<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
<!--[if IE]><![endif]-->
<meta charset="utf-8" />
<link href="https://www.stuff.tv/news/sky-brings-sports-recap-and-ad-skipping-sky-go-app?_format=amp" rel="amphtml" />
<link rel="shortcut icon" href="https://www.stuff.tv/sites/stuff.tv/files/stuff_favicon_0.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "ReportageNewsArticle",
            "headline": "Sky brings sports recap and ad skipping to the Sky Go app",
            "description": "Sky Go also introduces ad-skipping, while you can also stream to more devices simultaneously",
            "author": {
                "@type": "Person",
                "name": "",
                "url": "https://www.stuff.tv/team/dan-grabham"
            },
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "Kelsey Media Ltd",
                "url": "https://www.kelsey.co.uk/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://images.cdn.stuff.tv/sites/stuff.tv/files/copyright_0.png",
                    "width": "81",
                    "height": "20"
                }
            },
            "datePublished": "2021-09-10T16:40:22+0100",
            "dateModified": "2021-09-10T16:41:10+0100",
            "image": {
                "@type": "ImageObject",
                "url": "https://www.stuff.tv/sites/stuff.tv/files/brands/Sky/sky-go-sky-sports-recap-tablet.jpg",
                "width": "770",
                "height": "578"
            },
            "mainEntityOfPage": "https://www.stuff.tv/news/sky-brings-sports-recap-and-ad-skipping-sky-go-app",
            "about": []
        },
        {
            "@type": "NewsMediaOrganization",
            "name": "Kelsey Media Ltd",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Cudham Tithe Barn",
                "addressLocality": "Berry\u0027s Hill",
                "addressRegion": "Cudham",
                "postalCode": "TN16 3AG",
                "addressCountry": "GB"
            },
            "url": "https://www.kelsey.co.uk/",
            "sameAs": [
                "https://twitter.com/kelseygroup",
                "https://www.linkedin.com/company/kelsey-publishing-ltd/"
            ],
            "publishingPrinciples": "https://www.stuff.tv/about-trust-project",
            "foundingDate": "1989-07-01",
            "ethicsPolicy": "https://www.stuff.tv/about-trust-project#one",
            "diversityPolicy": "https://www.stuff.tv/about-trust-project#two",
            "diversityStaffingReport": "",
            "correctionsPolicy": "https://www.stuff.tv/about-trust-project#three",
            "ownershipFundingInfo": "https://www.stuff.tv/about-trust-project#four",
            "masthead": "https://www.stuff.tv/about-us",
            "missionCoveragePrioritiesPolicy": "https://www.stuff.tv/about-trust-project#five",
            "verificationFactCheckingPolicy": "https://www.stuff.tv/about-trust-project#six",
            "unnamedSourcesPolicy": "",
            "contactPoint": [
                {
                    "@type": "ContactPoint",
                    "contactType": "Newsroom contact",
                    "email": "reception@kelsey.co.uk",
                    "telephone": "01959 541444",
                    "url": "https://www.stuff.tv/contact-us"
                }
            ]
        },
        {
            "@type": "WebSite",
            "name": "Stuff",
            "url": "https://www.stuff.tv/",
            "sameAs": [
                "https://www.facebook.com/joinstuff",
                "https://twitter.com/Stufftv",
                "https://plus.google.com/+StuffTV",
                "https://www.youtube.com/user/stuffmagazine"
            ]
        }
    ]
}</script>
<meta name="description" content="Sky Go also introduces ad-skipping, while you can also stream to more devices simultaneously" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.stuff.tv/news/sky-brings-sports-recap-and-ad-skipping-sky-go-app" />
<link rel="shortlink" href="https://www.stuff.tv/node/100010368" />
<meta property="og:site_name" content="Stuff" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.stuff.tv/news/sky-brings-sports-recap-and-ad-skipping-sky-go-app" />
<meta property="og:title" content="Sky brings sports recap and ad skipping to the Sky Go app" />
<meta property="og:description" content="Sky Go also introduces ad-skipping, while you can also stream to more devices simultaneously" />
<meta property="og:image" content="https://www.stuff.tv/sites/stuff.tv/files/brands/Sky/sky-go-sky-sports-recap-tablet.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@stufftv" />
<meta name="twitter:url" content="https://www.stuff.tv/news/sky-brings-sports-recap-and-ad-skipping-sky-go-app" />
<meta name="twitter:description" content="Sky Go also introduces ad-skipping, while you can also stream to more devices simultaneously" />
<meta name="twitter:title" content="Sky brings sports recap and ad skipping to the Sky Go app" />
<meta name="twitter:image" content="https://www.stuff.tv/sites/stuff.tv/files/brands/Sky/sky-go-sky-sports-recap-tablet.jpg" />
<title>Sky brings sports recap and ad skipping to the Sky Go app | Stuff</title>
<meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta http-equiv="cleartype" content="on">
<link type="text/css" rel="stylesheet" href="/sites/stuff.tv/files/advagg_css/css__YZMmyCjxADNsxWJVyzxskiYBiPsGboww8DDJoAv1iVA__PqGVjSeXe3e-YM4xspxCavDlyydtEB28TRpZPTEwV5I__Vhrj1qfXFwQ0Zo3XI_GghgUONjMRJ3t46abAE7lh1aE.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/stuff.tv/files/advagg_css/css__BF8W_blKQtPnbjQTY9x1jeMYAPMgw_DaHD_Jx-1OrhE__VgwyfQt-yRZrTCQFX_pOadE6PR9mZKmik_FgvfGFGJc__Vhrj1qfXFwQ0Zo3XI_GghgUONjMRJ3t46abAE7lh1aE.css" media="screen" />
<link type="text/css" rel="stylesheet" href="/sites/stuff.tv/files/advagg_css/css__KARCwfndy5mHUSeVRUx6lGv3vO89intZqOUbHFsqs8Q__LBjJT0NiLBiMl9ShO6C_b74uc7ErfUn1uxDo1hfsQSg__Vhrj1qfXFwQ0Zo3XI_GghgUONjMRJ3t46abAE7lh1aE.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/stuff.tv/files/advagg_css/css__iYREzXqa58qHdZO5iD-vQRM8RqqvmMt7dUSrT4IULNM__JYW5hsA6Qq3Y12AM10C3-8TDnyLKGTiOMq5iY-0sBOw__Vhrj1qfXFwQ0Zo3XI_GghgUONjMRJ3t46abAE7lh1aE.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/stuff.tv/files/advagg_css/css__BSGxtgtEPkZ8D9Gz092qhhdaYcP8_c-WyOhoX1gwJR0__RII7QhmuV3Za5P5rkOCSHnw0w1T7ESyWMYE2oEtJDlE__Vhrj1qfXFwQ0Zo3XI_GghgUONjMRJ3t46abAE7lh1aE.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/stuff.tv/files/advagg_css/css__8F8x2OjiCexgY1_HbJzTQmSDsmOv3lwEv0PHuBcKYh0__XnymDT7jwlJ1jwgZspKGMzxPztT0LEM5bwEjkvI3vDU__Vhrj1qfXFwQ0Zo3XI_GghgUONjMRJ3t46abAE7lh1aE.css" media="all" />
<!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
<script type="text/javascript">
    //GDPR Stub file
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
  </script>
<script type="text/javascript">
    //CCPA Stub file
    (function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
  </script>
<script type="text/javascript">
    window._sp_ = {
      config: {
        accountId: 1709,
        baseEndpoint: 'https://consent.stuff.tv',
        propertyHref: 'https://stuff.tv',
        targetingParams: {
          type: "GDPR"
        }
      }
    }
    window._sp_ccpa = {
      config: {
        baseEndpoint: 'https://consent.stuff.tv',
        siteHref: 'https://stuff.tv',
        accountId: 1709,
        getDnsMsgMms: true,
        alwaysDisplayDns: false,
        targetingParams: {
          type: "CCPA"
        }
      }
    }
  </script>
<script src=https://consent.stuff.tv/wrapperMessagingWithoutDetection.js></script>
<script src=https://consent.stuff.tv/ccpa.js></script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-100010368 node-type-article i18n-en section-news byline-available">
<div class="region region-page-top">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WR42SKR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </div>
<div id="page">
<header id="header" role="banner" class="clearfix">
<div class="grey">
<div class="container">
<div class="grid_16">
<div class="region region-hat">
<div id="block-lang-dropdown-language" class="block block-lang-dropdown first odd">
<h2 class="block__title block-title">Languages</h2>
<form class="lang_dropdown_form language" id="lang_dropdown_form_language" action="/news/sky-brings-sports-recap-and-ad-skipping-sky-go-app" method="post" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-lang-dropdown-select">
<select class="lang-dropdown-select-element form-select" id="lang-dropdown-select-language" style="width:148px" name="lang_dropdown_select"><option value="en" selected="selected">&lt;span&gt;Stuff UK&lt;/span&gt;
</option><option value="fr-FR">&lt;span&gt;Stuff France&lt;/span&gt;
</option><option value="en-IN">&lt;span&gt;Stuff India&lt;/span&gt;
</option><option value="en-MY">&lt;span&gt;Stuff Malaysia&lt;/span&gt;
</option><option value="en-ME">&lt;span&gt;Stuff Middle East&lt;/span&gt;
</option><option value="en-ZA">&lt;span&gt;Stuff South Africa&lt;/span&gt;
</option></select>
</div>
<input type="hidden" name="en" value="/" />
<input type="hidden" name="fr-FR" value="/fr" />
<input type="hidden" name="en-IN" value="/in" />
<input type="hidden" name="en-MY" value="/my" />
<input type="hidden" name="en-ME" value="/me" />
<input type="hidden" name="en-SG" value="/sg" />
<input type="hidden" name="en-ZA" value="/za" />
<noscript><div>
<input type="submit" id="edit-submit" name="op" value="Go" class="form-submit" />
</div></noscript><input type="hidden" name="form_build_id" value="form--lnlaeQGqbdLRDB6WzZ7HjXOq76R9_nWyhCxOKN50DY" />
<input type="hidden" name="form_id" value="lang_dropdown_form" />
</div></form>
</div>
<div id="block-buy-magazine-buy-magazine-short" class="block block-buy-magazine even">
<a href="https://shop.kelsey.co.uk/subscription/STU" class="themag" target="_blank">Subscribe to the magazine</a>
</div>
<div id="block-menu-menu-social-icons" class="block block-menu last odd" role="navigation">
<h2 class="block__title block-title">Follow us</h2>
<ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.facebook.com/joinstuff" title="Follow Stuff on Facebook" class="menu__link menu_icon menu-163">Stuff on Facebook</a></li>
<li class="menu__item is-leaf leaf"><a href="https://twitter.com/Stufftv" title="Follow Stuff on Twitter" class="menu__link menu_icon menu-164">Stuff on Twitter</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.youtube.com/user/stuffmagazine" title="Subscribe to Stuff&#039;s YouTube channel" class="menu__link menu_icon menu-615">Stuff on YouTube</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="red">
<div class="container">
<div class="grid_16 top-header-grid clearfix">
<a href="/" class="logo-retina" title="Home" rel="home" id="logo_retina"><img src="/sites/stuff.tv/themes/stuff/logo_retina.png" alt="Home" /></a>
<a href="/" class="logo-standard" title="Home" rel="home" id="logo"><img src="/sites/stuff.tv/themes/stuff/logo.png" alt="Home" /></a>
<div id="mobile-search-trigger"></div>
<div id="mobile-menu-trigger">Menu</div>
</div>
</div>
</div>
<div class="over">
<div class="container">
<div class="grid_16">
<div class="region region-header-top">
<div id="block-search-form" class="block block-search first last odd" role="search">
<form action="/news/sky-brings-sports-recap-and-ad-skipping-sky-go-app" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
<h2 class="element-invisible">Search form</h2>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><div class="form-item form-type-textfield form-item-search-block-form">
<label class="element-invisible" for="edit-search-block-form--2">Search </label>
<input title="Enter the terms you wish to search for." class="auto_submit form-text form-autocomplete" placeholder="Enter your keywords here" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="https://www.stuff.tv/index.php?q=admin/search/autocomplete" disabled="disabled" class="autocomplete" />
</div>
<input type="hidden" name="form_build_id" value="form-pbNB4FagqmT49N29Q28tccYHahKyDJZGRcOIGGQxOhE" />
<input type="hidden" name="form_id" value="search_block_form" />
<input type="hidden" name="typed" value="" />
<input type="hidden" name="pos" value="top" />
<input type="hidden" name="source" value="textfield" />
</div>
</div></form>
</div>
</div>
<nav id="main-menu" role="navigation" class="clearfix">
<ul class="menu"><li class="menu__item is-leaf first leaf hot-stuff-menu-link"><a href="/hot-stuff" class="menu__link">Hot Stuff</a></li>
<li class="menu__item is-leaf leaf news-menu-link"><a href="/news" class="menu__link block-menu">News</a></li>
<li class="menu__item is-leaf leaf reviews-menu-link"><a href="/reviews" class="menu__link block-menu">Reviews</a></li>
<li class="menu__item is-leaf leaf features-menu-link"><a href="/features" class="menu__link">Features</a></li>
<li class="menu__item is-leaf leaf top-10s-menu-link"><a href="/top-10" class="menu__link no-transform">TOP 10s</a></li>
<li class="menu__item is-leaf leaf deals-menu-link"><a href="/deals/best-stuff-deals" class="menu__link">Deals</a></li>
<li class="menu__item is-leaf leaf win-menu-link"><a href="/win" class="menu__link">WIN</a></li>
<li class="menu__item is-leaf last leaf newsletter-menu-link"><a href="https://r1.dotdigital-pages.com/p/5D8F-491/newsletter-sign-up" target="_blank" class="menu__link">Newsletter</a></li>
</ul> </nav>
<div class="desktop-search"></div>
</div>
</div>
</div>
<div class="container">
<div class="grid_16">
</div>
</div>
<div id="leaderboard" class="container">
<div class="region region-leaderboard">
<div id="block-hcm-external-blocks-inimage" class="block block-hcm-external-blocks first odd">
<div id="gpt_7294_inimage"></div>
</div>
<div id="block-hcm-external-blocks-videooverlay" class="block block-hcm-external-blocks even">
<div id="gpt_7294_videooverlay"></div>
</div>
<div id="block-hcm-external-blocks-skin" class="block block-hcm-external-blocks odd">
<div id="gpt_7294_skin"></div>
</div>
<div id="block-hcm-external-blocks-leaderboard-all" class="block block-hcm-external-blocks last even">
<div id="gpt_7294_leaderboard_all"></div>
</div>
</div>
</div>
</header>
<div class="fake-body">
<div id="trending" class="container "><div class="grid_16 trending "> <div class="region region-trending">
<div id="block-hcm-trending-hcm-trending-line" class="block block-hcm-trending first last odd">
<div class="item-list"><h3>Trending</h3><ul><li class="first"><a href="https://www.stuff.tv/free-tag/best-games-ever">&gt;&gt; Best Games Ever</a></li>
<li><a href="https://www.stuff.tv/apple/iphone-x">&gt;&gt; Apple iPhone X</a></li>
<li><a href="https://www.stuff.tv/top-10/smartphones">&gt;&gt; Smartphones</a></li>
<li class="last"><a href="https://www.stuff.tv/deals/best-black-friday-2017-deals">&gt;&gt; Deals</a></li>
</ul></div>
</div>
</div>
</div></div> <div id="main" class="container clearfix">
<div id="content" class="column two-thirds clearfix" role="main">
<div id="top-wide" class="clearfix">
<div class="region region-above-title">
<div id="block-views-taxonomies-block" class="block block-views first last odd">
<div class="view view-taxonomies view-id-taxonomies view-display-id-block view-dom-id-3c2cef70aa6c268f6949e9898507ed99">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="views-field views-field-name-i18n"> <span class="field-content"><a href="/news">News</a></span> </div> </div>
</div>
</div>
</div>
<div class="trust-project-indicator--type-of-work">News</div>
</div>
<div class="two-thirds">
<h1 class="title wide-title" id="page-title">Sky brings sports recap and ad skipping to the Sky Go app</h1>
<div class="standfirst">
<span>
 Sky Go also introduces ad-skipping, while you can also stream to more devices simultaneously </span>
</div>
</div>
<div id='below_title'>
</div>
</div>
<a cid="main-content"></a>
<div id="content-top">
</div>
<article class="node-100010368 node node-article view-mode-full clearfix">
<header>
</header>
<div id="node-content-start">
<div class="field field-name-field-image field-type-image field-label-hidden">
<div class="field-items">
<div class="field-item even"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Sky/sky-go-sky-sports-recap-tablet.jpg?itok=ShMwjCw7&amp;timestamp=1631288182 1.5x, https://www.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Sky/sky-go-sky-sports-recap-tablet.jpg?itok=xsXOTJHt&amp;timestamp=1631288182 1x, https://www.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Sky/sky-go-sky-sports-recap-tablet.jpg?itok=ShMwjCw7&amp;timestamp=1631288182 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://www.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Sky/sky-go-sky-sports-recap-tablet.jpg?itok=1ByvzRK9&amp;timestamp=1631288182 1.5x, https://www.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Sky/sky-go-sky-sports-recap-tablet.jpg?itok=nx7VKWcs&amp;timestamp=1631288182 1x, https://www.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Sky/sky-go-sky-sports-recap-tablet.jpg?itok=1ByvzRK9&amp;timestamp=1631288182 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://www.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Sky/sky-go-sky-sports-recap-tablet.jpg?itok=ShMwjCw7&amp;timestamp=1631288182 1.5x, https://www.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Sky/sky-go-sky-sports-recap-tablet.jpg?itok=xsXOTJHt&amp;timestamp=1631288182 1x, https://www.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Sky/sky-go-sky-sports-recap-tablet.jpg?itok=ShMwjCw7&amp;timestamp=1631288182 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://www.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Sky/sky-go-sky-sports-recap-tablet.jpg?itok=1ByvzRK9&amp;timestamp=1631288182 1.5x, https://www.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Sky/sky-go-sky-sports-recap-tablet.jpg?itok=nx7VKWcs&amp;timestamp=1631288182 1x, https://www.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Sky/sky-go-sky-sports-recap-tablet.jpg?itok=1ByvzRK9&amp;timestamp=1631288182 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>
</div>
</div>
<div class="authorship clearfix">
<meta itemprop="author" content="Stuff" />

<time itemprop="datePublished" datetime="2021-09-10"><span class="date">10 September 2021</span>
<span class="separator">/</span>
<span class="time">16:40BST</span></time>
</div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item even"><div><p>Sky has revealed a few new features that have come to a <a href="https://www.stuff.tv/sky/sky-q">Sky Q</a> setup near you. Chief among these is that the fantastic Sky Sports Recap has launched on Sky Go for iOS (it’s coming soon to Android and desktop).Recap means you can catch up on key events – like goals and key chances – if you join an EFL or Premier League game late. Just press the Recap button to go into it or Watch live to exit. </p>
<ul><li><a href="https://www.stuff.tv/features/best-things-watch-in-4k-sky-q">The 60 best things to watch in 4K on Sky Q</a></li>
</ul><p> </p><div id="block-hcm-external-blocks-nonrestrictive" class="block block-hcm-external-blocks first last odd">
<div id="gpt_7294_nonrestrictive"></div>
</div>
</div>
</div>
</div>
<div class="field-collection-container clearfix"><div class="field field-name-field-sections-collection field-type-field-collection field-label-hidden">
<div class="field-items">
<div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div id="section349361" class="entity entity-field-collection-item field-collection-item-field-sections-collection image-layout-0 clearfix">
<h3 class="section-title">Jump over those ads</h3>
<div class="content section-container">
<div class="field field-name-field-body field-type-text-long field-label-hidden">
<div class="field-items">
<div class="field-item even"><div><p><span>Sky Go also introduces ad-skipping, so you can zoom through adverts (most welcome, but it won’t do this for all content) while all users can now download programmes to watch offline; previously this was only available if you had a Sky Q Multiscreen or Sky Go Extra subscription. </span></p>
<p><span>The number of devices you can stream on simultaneously has also increased from one to two unless you have the aforementioned Sky Q Multiscreen or Sky Go Extra subscription in which case you can still use four simultaneously. </span></p>
<p><span>Sky Q has improved its voice control significantly over the last couple of years and now you can move between your favourite apps, such as Disney+, Netflix or BBC iPlayer (relevant subscriptions required where appropriate of course). You can always say Home to get back to the Sky homepage. You can also now say “record” or “record this” into your voice remote when watching live TV. </span></p>
<p><span>Finally, there’s also now a dedicated page for Audio Descriptive Content – just say Audio Described TV into the voice remote. </span></p>
<ul><li><a href="https://www.stuff.tv/features/6-things-know-about-netflix-sky-q">6 things to know about Netflix on Sky Q</a></li>
</ul></div></div>
</div>
</div>
<div class="retsol block">
<div class="squirrel_widget" data-make="Sky" data-model="Sky Q" data-loaded="false"></div>
</div>
</div>
</div></div></div>
</div>
</div>
</div>
<div class="region region-node-content-bottom">
<div id="block-taboola-taboola-thumbnails" class="block block-taboola first last odd">
<div id="taboola-below-article-thumbnails"></div>
</div>
</div>
</article>
</div>
<aside class="sidebar">
<div> <section class="region region-sidebar-second column sidebar">
<div id="block-hcm-external-blocks-mpu-flexible1" class="block block-hcm-external-blocks first odd">
<div id="gpt_7294_mpu_flexible1"></div>
</div>
<div id="block-views-top-10-block-2" class="block block-views even">
<h2 class="block__title block-title">Top 10 of Everything</h2>
<div class="view view-top-10 view-id-top_10 view-display-id-block_2 view-dom-id-15ad9ea16c828628e1c3cca424cada86">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<article class="node-teaser-view node-152569 node node-best-buy node-teaser clearfix">
<a href="/top-10/smartphones"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.stuff.tv/sites/stuff.tv/files/styles/teaser-image-top10-small/public/s_smartphone.png?itok=lFPCeh7m&amp;timestamp=1505439181 1x" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a> <h3><a href="/top-10/smartphones">Smartphones</a></h3>
</article> </div>
<div class="views-row views-row-2 views-row-even">
<article class="node-teaser-view node-152570 node node-best-buy node-teaser clearfix">
<a href="/top-10/tablets"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.stuff.tv/sites/stuff.tv/files/styles/teaser-image-top10-small/public/s_tablet.png?itok=4SoZ8ImQ&amp;timestamp=1505439181 1x" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a> <h3><a href="/top-10/tablets">Tablets </a></h3>
</article> </div>
<div class="views-row views-row-3 views-row-odd">
<article class="node-teaser-view node-152573 node node-best-buy node-teaser clearfix">
<a href="/top-10/tvs"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.stuff.tv/sites/stuff.tv/files/styles/teaser-image-top10-small/public/s_tv.png?itok=mTAym27E&amp;timestamp=1505439181 1x" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a> <h3><a href="/top-10/tvs">TVs</a></h3>
</article> </div>
<div class="views-row views-row-4 views-row-even">
<article class="node-teaser-view node-152577 node node-best-buy node-teaser clearfix">
<a href="/top-10/laptops"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.stuff.tv/sites/stuff.tv/files/styles/teaser-image-top10-small/public/s_laptop_2.png?itok=GRyjwBNE&amp;timestamp=1579168242 1x" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a> <h3><a href="/top-10/laptops">Laptops</a></h3>
</article> </div>
<div class="views-row views-row-5 views-row-odd views-row-last">
<article class="node-teaser-view node-152571 node node-best-buy node-teaser clearfix">
<a href="/top-10/ear-headphones"><picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.stuff.tv/sites/stuff.tv/files/styles/teaser-image-top10-small/public/s_headphones.png?itok=8liNhVNI&amp;timestamp=1505444581 1x" />
<!--[if IE 9]></video><![endif]-->
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a> <h3><a href="/top-10/ear-headphones">On-ear headphones </a></h3>
</article> </div>
</div>
<div class="view-footer">
<a href="https://www.stuff.tv/top-10">See all categories</a> </div>
</div>
</div>
<div id="block-hcm-external-blocks-contentspotlight-huge1" class="block block-hcm-external-blocks odd">
<div id="gpt_7294_contentspotlight_huge1"></div>
</div>
<div id="block-hcm-external-blocks-mpu-flexible2" class="block block-hcm-external-blocks last even">
<div id="gpt_7294_mpu_flexible2"></div>
</div>
</section>
</div> </aside>
</div>
</div>
<div class="container">
<div class="grid_16">
</div>
</div>
<div id="footer-links">
<div class="container">
<div class="grid_16">
<div class="region region-footer-links-left">
<div id="block-stuff-login-extras-stuff-login-extras-block" class="block block-stuff-login-extras first odd">
<div class="item-list"><ul class="ajax-register-links inline"><li class="first last"><a href="/ajax_register/login/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Login">Login</a></li>
</ul></div>
</div>
<div id="block-menu-menu-footer-left-links" class="block block-menu last even" role="navigation">
<h2 class="block__title block-title">Footer - Left links</h2>
<ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/about-us" class="menu__link">About Stuff / </a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.kelsey.co.uk/privacy-notice/" target="_blank" class="menu__link">Privacy Policy /</a></li>
<li class="menu__item is-leaf leaf"><a href="/advertise" class="menu__link">Advertise</a></li>
<li class="menu__item is-leaf leaf"><a href="/sponsored-and-promoted-content" class="menu__link">Sponsored/Promoted Content</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.kelsey.co.uk/cookie-policy/" class="menu__link">Cookie Policy /</a></li>
<li class="menu__item is-leaf last leaf"><a href="/" class="menu__link gdpr-consent-open">GDPR consent</a></li>
</ul>
</div>
</div>
<div class="region region-footer-links">
<div id="block-menu-menu-social-icons-bottom" class="block block-menu first odd" role="navigation">
<h2 class="block__title block-title">Follow us</h2>
<ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.facebook.com/joinstuff" class="menu__link menu_icon menu-1630" target="_blank">Facebook</a></li>
<li class="menu__item is-leaf leaf"><a href="https://twitter.com/Stufftv" class="menu__link menu_icon menu-1631" target="_blank">Twitter</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.youtube.com/user/stuffmagazine" class="menu__link menu_icon menu-1633" target="_blank">YouTube</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.instagram.com/stuffmag" class="menu__link menu_icon menu-5085">Instagram</a></li>
</ul>
</div>
<div id="block-buy-magazine-buy-magazine" class="block block-buy-magazine last even">
<h2 class="block__title block-title">Subscribe to the magazine</h2>
<div id="buy_magazine_print" class="clearfix">
<div class="main_image small-4 columns">
<a href="https://shop.kelsey.co.uk/subscription/STU"><img src="https://www.stuff.tv/sites/stuff.tv/files/styles/buy_magazine_print/public/ev83wr2wsacpvdk_1.jpeg?itok=kxirqGiv" width="360" height="480" alt="" /></a> </div>
<div class="content small-8 columns">
<a href="https://shop.kelsey.co.uk/subscription/STU" class="arrow">Subscribe now</a> </div>
</div>
<div id="buy_magazine_digital" class="clearfix">
<div class="main_image">
<a href="https://shop.kelsey.co.uk/subscription/STU"><img src="https://www.stuff.tv/sites/stuff.tv/files/styles/buy_magazine_iphone/public/ev83wr2wsacpvdk_1.jpeg?itok=FDxGdmfd" width="41" height="87" alt="" /></a> <a href="https://shop.kelsey.co.uk/subscription/STU"><img src="https://www.stuff.tv/sites/stuff.tv/files/styles/buy_magazine_ipad/public/ev83wr2wsacpvdk_1.jpeg?itok=GcEMsJJl" width="123" height="160" alt="" /></a> </div>
<div class="content small-8 columns">
<a href="https://shop.kelsey.co.uk/subscription/STU"><img src="https://www.stuff.tv/sites/stuff.tv/files/styles/buy_magazine_footer/public/ev83wr2wsacpvdk_1_0.jpeg?itok=THflVXwF" alt="" /></a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer-wrapper">
<div class="container">
<div class="grid_16">
<footer id="footer" class="region region-footer">
<div id="block-copyright-notice-copyright-notice" class="block block-copyright-notice first last odd">
<a href="/kelsey.co.uk"></a><div class="copyright-notice-text">&copy; KELSEY Media Ltd, Cudham Tithe Barn, Berry’s Hill, Cudham, Kent TN16 3AG, England. Registered in England. All rights reserved.</div>
</div>
</footer>
</div>
</div>
</div>
</div>
<script>
    var e = window.document.createElement('script');
    e.type = 'text/javascript'; e.async = true;
    e.src = 'https://geochange.co/script.js';
    var s = window.document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
</script>
<div class="region region-bottom">
<div id="block-block-1" class="block block-block first last odd">
<script src="//biddr.brealtime.com/46414438-1239.js" type="text/javascript"></script>
</div>
</div>
<script src="/sites/stuff.tv/files/advagg_js/js__sZ-WmG60vc5651fbDLpJkNtOW2xV14GShR3eQtgcPuY__tgOb2Vb8IYhfTpuo6pUZG5jASQ-OD-ov73YbzkkHumY__Vhrj1qfXFwQ0Zo3XI_GghgUONjMRJ3t46abAE7lh1aE.js"></script>
<script src="/sites/all/libraries/modernizr/modernizr.custom.84112.js?qz8wbe"></script>
<script>(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"95165",hjsv:5};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script src="/sites/stuff.tv/files/advagg_js/js__3kIMJPfBUPabgcEhBI-hZbWOLZkZEMhIoxI_cmdF69Y__zQ0RWrHxFTDdLtm5HhgI_S5MxEO1WWRau54OA28KnEU__Vhrj1qfXFwQ0Zo3XI_GghgUONjMRJ3t46abAE7lh1aE.js"></script>
<script>
      Drupal.hcmExternalBlocks = {};
      Drupal.hcmExternalBlocks.availableSlots = [];</script>
<script>var ppos = "stuff nodes"; var pageDnaObj = {"content":{"authors":"","has_video":"false","has_gallery":"false","has_poll":"","id":"100010368","language":"en","page_of":"","rating_max":"5","rating_score":"","title":"SkybringssportsrecapandadskippingtotheSkyGoapp","type":"News","landing":"","subtype":"","publish_date":"20210910","update_date":"20210910","publish_time":"1640","update_time":"1641","taxonomy_group1":"","taxonomy_group2":"","taxonomy_group3":"","taxonomy_group4":"","freetags":"","word_count":"283","pagetype":""},"navigation":{"locale":"enGB","site_domain":"www.stuff.tv","site_name":"stuff.uk","section_child1":"stuff.uk","section_child2":"News","section_child3":"","section_child4":"","section_child5":""},"search":{"searchphrase":""},"product":{"id":"","manufacturer":[],"model":[],"category":[],"sub_category1":[],"product_edition":"","style":"","size":"","condition":"","price":"","price_band":"","target_price":"","price_currency":"","offer_price":"","min_price":"","max_price":"","version":"","colour":"","dealer":"","dealer_id":"","dealer_group":"","features":"","location":"","green_band":""},"electronics":[],"adzone":{"2":"News","3":"","4":"","5":""}}</script>
<script src="/sites/stuff.tv/files/advagg_js/js__3LuYkqUjZCBoSLlHr2m61kSbmsCSqUKFXy8HcWtx3W4__fjMmdyFoQfs65a7ohq9q0rrTzQSedREzEOJ7PEgkNE8__Vhrj1qfXFwQ0Zo3XI_GghgUONjMRJ3t46abAE7lh1aE.js" async="async"></script>
<script src="/sites/stuff.tv/files/advagg_js/js__RPyYfJ4hDepGgZWtp1VbdI9yRaaKhnupkp97kCqBx00___VKZphQ1g0R1q7NLg3c5j8TW51VAlZJ6OKVG4z51ylM__Vhrj1qfXFwQ0Zo3XI_GghgUONjMRJ3t46abAE7lh1aE.js"></script>
<script src="/sites/stuff.tv/files/advagg_js/js__jq17M-Yn_NCLn9fAP1e9VYcwYPzfnHMvZJeRHnXxzb0__Eb6lKcH_m17idr7gsrEY7-M8ZzzuhGRfALj8WgvtM9k__Vhrj1qfXFwQ0Zo3XI_GghgUONjMRJ3t46abAE7lh1aE.js" async="async"></script>
<script src="/sites/stuff.tv/files/advagg_js/js__naXHrE6sVA9_jIjdaKXpPN7hFBG8FV3x9aFyjlK-msM__V2RYL4VZntPWB_PMJnR7_8tZaKLRfCHmVvwTgS8C0iM__Vhrj1qfXFwQ0Zo3XI_GghgUONjMRJ3t46abAE7lh1aE.js"></script>
<script src="/sites/stuff.tv/files/advagg_js/js__SXlAm3m3ZGzWG_pOk80NftFaBhhhfnxHjaSvuD0s2cI__jfSNFwTKYy82ergihmN6CqWRjlKicrobQ2dFl95rNXA__Vhrj1qfXFwQ0Zo3XI_GghgUONjMRJ3t46abAE7lh1aE.js"></script>
<script>document.createElement( "picture" );</script>
<script src="/sites/stuff.tv/files/advagg_js/js__T-zwXQR1TjycvjEDKwQ2ikF_wWI8uoD_aKRNXqc_f5A__finR7UoRF47hSrnfCydogjJ1iMMVFdSAyMgCBq427V4__Vhrj1qfXFwQ0Zo3XI_GghgUONjMRJ3t46abAE7lh1aE.js"></script>
<script async="async" src="https://js-sec.indexww.com/ht/p/185499-201610479662419.js"></script>
<script src="https://cdn.bidder.dev/clients/21629481216/StuffTV/script.js"></script>
<script src="https://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script src="/sites/stuff.tv/files/advagg_js/js__pPXUWpLn9m5pER4PMdbQy3De5weVwihmO58du20e_wg__39hLp6hoMzvtXH3w7gXLDivBfgOrYYZK-v-NMhUmGac__Vhrj1qfXFwQ0Zo3XI_GghgUONjMRJ3t46abAE7lh1aE.js"></script>
<script async="async" src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="/sites/stuff.tv/files/advagg_js/js__lbmkPXC7IdvhhbfxtvLhFuZVGiu7NC33IuQC4m7uwhA__Je4nmxRg5zEql_UVBkpndAFflFhGAHF44Qu34_L1scQ__Vhrj1qfXFwQ0Zo3XI_GghgUONjMRJ3t46abAE7lh1aE.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2421433-101", {"cookieDomain":"stuff.tv","allowLinker":true});ga("require", "displayfeatures");ga("require", "linker");ga("linker:autoLink", ["stuff.tv","www.stuff.tv","staging-drupal7-stuff-tv.platform.stuff.tv"]);var map = {
  contentGroup1: 'DNA_product_manufacturer',
  contentGroup2: 'DNA_product_model',
  contentGroup3: 'DNA_content_authors',
  contentGroup4: 'DNA_product_category',
  contentGroup5: 'DNA_content_type',

  dimension1  : 'DNA_content_publish_date',
  dimension2  : 'DNA_content_publish_time',
  dimension3  : 'DNA_content_update_date',
  dimension4  : 'DNA_content_update_time',
  dimension5  : 'DNA_content_authors',
  dimension6  : 'DNA_content_type',
  dimension7  : 'DNA_content_subtype',
  dimension8  : 'DNA_product_manufacturer',
  dimension9  : 'DNA_product_model',
  dimension10 : 'DNA_product_category',
  dimension11 : 'GA_adzones',
  dimension12 : 'DNA_content_id',
  dimension13 : '',
  dimension14 : '',
  dimension15 : '',
  dimension16 : '',
  dimension17 : '',
  dimension18 : 'DNA_content_has_video',
  dimension19 : 'DNA_content_taxonomy_group1'
};

for (var key in map) {
  var dnaKey = map[key], dnaVal = b[dnaKey];
  if (dnaVal !== undefined && dnaVal.length) {
    ga("set", key, dnaVal.toString());
  }
}


ga("set", "dimension20", jQuery('#retail_price > div.price-field > div > div > div').text());ga("send", "pageview");</script>
<script src="/sites/stuff.tv/files/advagg_js/js__tndu4CafpDe_24o3rUGcoqTRwozF2qASJkKiAemd0YM__aVYWwJQyFnJzk5iZxwESp51Zfg7s8SS_BymslxJPe2Y__Vhrj1qfXFwQ0Zo3XI_GghgUONjMRJ3t46abAE7lh1aE.js"></script>
<script async="async" src="https://squirrels.getsquirrel.co/scripts/9de26c5a027aa7e15c7f85fdfae4e785.js"></script>
<script src="/sites/stuff.tv/files/advagg_js/js__08TcBvhBg5voUUwRMhxgqUnoId4gkHPgnP4I0pDDAGw__DObQM1b33dvHbPVeL7CD0z9PwaAaVAKfhbpNoN2IGfQ__Vhrj1qfXFwQ0Zo3XI_GghgUONjMRJ3t46abAE7lh1aE.js"></script>
<script src="/sites/stuff.tv/files/advagg_js/js__MJALhmD9gowI0sT_HX_3hsVQ-wZDEr7SzcMQqeqh7Qg__jkW9gDxu2pjkHWeCPkZ3SXpA3OZDsThpVTlt7W3SAPc__Vhrj1qfXFwQ0Zo3XI_GghgUONjMRJ3t46abAE7lh1aE.js"></script>
<script>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</script>
<script src="/sites/stuff.tv/files/advagg_js/js__GM3GJPR36rRIz0TRkjC5OQwrioSyN9aoYRivDhCO_AM__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__Vhrj1qfXFwQ0Zo3XI_GghgUONjMRJ3t46abAE7lh1aE.js" async="async"></script>
<script>var skimlinks_domain = "go.redirectingat.com";</script>
<script async="async" src="https://s.skimresources.com/js/1044x507144.skimlinks.js"></script>
<script src="/sites/stuff.tv/files/advagg_js/js__6-lHB1gndQvbMJABqtfpthT6p8a3qb1Dzz7bQcKHA6o__FVyBDTtF_HTJp0_kYfVZzQNAWgDv7y2WGBCzzUl2OAc__Vhrj1qfXFwQ0Zo3XI_GghgUONjMRJ3t46abAE7lh1aE.js"></script>
</body>
</html>
