<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//images.cdn.stuff.tv" />
<link rel="dns-prefetch" href="//css.cdn.stuff.tv" />
<link rel="dns-prefetch" href="//cdn.stuff.tv" />
<!--[if IE 9]>
<link rel="prefetch" href="//images.cdn.stuff.tv" />
<link rel="prefetch" href="//css.cdn.stuff.tv" />
<link rel="prefetch" href="//cdn.stuff.tv" />
<![endif]-->
<link rel="shortcut icon" href="https://cdn.stuff.tv/sites/stuff.tv/files/stuff_favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="thumbnail" content="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/thumbnail/public/brands/Audi/A8/audi_a8_2018_lead.jpg?itok=jdexaNvn" />
<link href="https://www.stuff.tv/audi/a8-2018/review?_format=amp" rel="amphtml" />
<meta name="description" content="Inside the AI-controlled, multi-connected car of Audi’s future" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.stuff.tv/audi/a8-2018/review" />
<link rel="shortlink" href="https://www.stuff.tv/node/191681" />
<meta property="og:site_name" content="Stuff" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.stuff.tv/audi/a8-2018/review" />
<meta property="og:title" content="Audi A8 (2018) first drive" />
<meta property="og:description" content="Inside the AI-controlled, multi-connected car of Audi’s future" />
<meta property="og:image" content="https://images.cdn.stuff.tv/sites/stuff.tv/files/brands/Audi/A8/audi_a8_2018_lead.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@stufftv" />
<meta name="twitter:url" content="https://www.stuff.tv/audi/a8-2018/review" />
<meta name="twitter:description" content="Inside the AI-controlled, multi-connected car of Audi’s future" />
<meta name="twitter:title" content="Audi A8 (2018) first drive" />
<meta name="twitter:image" content="https://images.cdn.stuff.tv/sites/stuff.tv/files/brands/Audi/A8/audi_a8_2018_lead.jpg" />
<meta name="apple-itunes-app" content="app-id=506367508" />
  <title>Audi A8 (2018) first drive review | Stuff</title>
      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://css.cdn.stuff.tv/sites/stuff.tv/files/advagg_css/css__YZMmyCjxADNsxWJVyzxskiYBiPsGboww8DDJoAv1iVA__PqGVjSeXe3e-YM4xspxCavDlyydtEB28TRpZPTEwV5I__LynWfGiIhpqkY6txT_qjjPAJ1_KBBV0J56UlpMt0g7E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://css.cdn.stuff.tv/sites/stuff.tv/files/advagg_css/css__BF8W_blKQtPnbjQTY9x1jeMYAPMgw_DaHD_Jx-1OrhE__VgwyfQt-yRZrTCQFX_pOadE6PR9mZKmik_FgvfGFGJc__LynWfGiIhpqkY6txT_qjjPAJ1_KBBV0J56UlpMt0g7E.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://css.cdn.stuff.tv/sites/stuff.tv/files/advagg_css/css__jjEdIwINPRs5BCpSK59_JjLiKBCs__QLmL3t8MvHU1k__3PWeSxBEp25JZfdB0q4a1THV5KGElJ3sZQngWGz2xDM__LynWfGiIhpqkY6txT_qjjPAJ1_KBBV0J56UlpMt0g7E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://css.cdn.stuff.tv/sites/stuff.tv/files/advagg_css/css__Xc89eL2gigIjhDYMGETn7FkcWiTHtRS0I6QpQbyYH4o__FP_JjkXIR7SwDKSFxbytsonvqq498S1pXxNjboh689o__LynWfGiIhpqkY6txT_qjjPAJ1_KBBV0J56UlpMt0g7E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://css.cdn.stuff.tv/sites/stuff.tv/files/advagg_css/css__c9ccp9P_Dux9efIiW2p450foTbrJvd_3lDwW2faPuks__p-emb_BUuiPo7yTnbaQslAw7pwpqNNcIUDlzZksqt0A__LynWfGiIhpqkY6txT_qjjPAJ1_KBBV0J56UlpMt0g7E.css" media="all" />
<style>#sliding-popup.sliding-popup-top{background:#5c5c5c;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://css.cdn.stuff.tv/sites/stuff.tv/files/advagg_css/css__zY-IHWr0gIzrKFCSas7ZbFtEbVvHXlbISX_SIxfsuCg__T5XgoOAElZ0NYYeEisPy7AIL0E_UHFJqfAqY0Bma-OY__LynWfGiIhpqkY6txT_qjjPAJ1_KBBV0J56UlpMt0g7E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://css.cdn.stuff.tv/sites/stuff.tv/files/advagg_css/css__8F8x2OjiCexgY1_HbJzTQmSDsmOv3lwEv0PHuBcKYh0__Y329ZL88JGIO5CB7NYvHOmH5IUUuzYgvFrgXU4OYXAE__LynWfGiIhpqkY6txT_qjjPAJ1_KBBV0J56UlpMt0g7E.css" media="all" />

      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-191681 node-type-product i18n-en section-audi" >
     
<div id="page">

  <header id="header" role="banner" class="clearfix">
    <div class="grey">
      <div class="container">
        <div class="grid_16">
            <div class="region region-hat">
    <div id="block-lang-dropdown-language" class="block block-lang-dropdown first odd">

        <h2 class="block__title block-title">Languages</h2>
    
  <form action="/audi/a8-2018/review" method="post" id="lang-dropdown-form" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-lang-dropdown-select">
 <select style="width:140px" class="lang-dropdown-select-element form-select" id="edit-lang-dropdown-select" name="lang_dropdown_select"><option value="en" selected="selected">&lt;span&gt;Stuff UK&lt;/span&gt;
</option><option value="fr-FR">&lt;span&gt;Stuff France&lt;/span&gt;
</option><option value="en-IN">&lt;span&gt;Stuff India&lt;/span&gt;
</option><option value="en-MY">&lt;span&gt;Stuff Malaysia&lt;/span&gt;
</option><option value="en-SG">&lt;span&gt;Stuff Singapore&lt;/span&gt;
</option><option value="eid-2">&lt;span class=&quot;i19ndropdownplus new-window&quot; data-url=&quot;http://www.stuffmideast.com/&quot;&gt;Stuff Middle East&lt;/span&gt;
</option><option value="eid-1">&lt;span class=&quot;i19ndropdownplus new-window&quot; data-url=&quot;http://www.stuff.co.za&quot;&gt;STUFF South Africa&lt;/span&gt;
</option></select>
</div>
<input type="hidden" name="lang_dropdown_type" value="language" />
<input type="hidden" name="en" value="/audi/a8-2018/review" />
<input type="hidden" name="fr-FR" value="/fr" />
<input type="hidden" name="en-IN" value="/in" />
<input type="hidden" name="en-MY" value="/my" />
<input type="hidden" name="en-SG" value="/sg" />
<noscript><div>
<input type="submit" id="edit-submit" name="op" value="Go" class="form-submit" />
</div></noscript><input type="hidden" name="form_build_id" value="form-64Dkemumfg03z-fwV6xRNiNUJJ8BgwY8oWjnfSL6E7c" />
<input type="hidden" name="form_id" value="lang_dropdown_form" />
</div></form>
</div>
<div id="block-buy-magazine-buy-magazine-short" class="block block-buy-magazine even">

      
  <a href="https://www.themagazineshop.com/stuff/" class="themag" target="_blank">Subscribe to the magazine</a>
</div>
<div id="block-stuff-login-extras-stuff-login-extras-block" class="block block-stuff-login-extras odd">

      
  <div class="item-list"><ul class="ajax-register-links inline"><li class="first"><a href="/ajax_register/login/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Login">Login</a></li>
<li><span>or</span></li>
<li class="last"><a href="/stuff/register/nojs/register" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Register">Register</a></li>
</ul></div>
</div>
<div id="block-menu-menu-social-icons" class="block block-menu last even" role="navigation">

        <h2 class="block__title block-title">Follow us</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.facebook.com/joinstuff" title="Follow Stuff on Facebook" class="menu__link menu_icon menu-163">Stuff on Facebook</a></li>
<li class="menu__item is-leaf leaf"><a href="https://twitter.com/Stufftv" title="Follow Stuff on Twitter" class="menu__link menu_icon menu-164">Stuff on Twitter</a></li>
<li class="menu__item is-leaf leaf"><a href="https://plus.google.com/+StuffTV" title="Follow Stuff on Google Plus" rel="publisher" class="menu__link menu_icon menu-165">Stuff on Google</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.youtube.com/user/stuffmagazine" title="Subscribe to Stuff&#039;s YouTube channel" class="menu__link menu_icon menu-615">Stuff on YouTube</a></li>
</ul>
</div>
  </div>
        </div>
      </div>
    </div>
    <div class="red">
      <div class="container">
        <div class="grid_16 top-header-grid clearfix">
                      <a href="/" class="logo-retina" title="Home" rel="home" id="logo_retina"><img src="/sites/stuff.tv/themes/stuff/logo_retina.png" alt="Home" /></a>
            <a href="/" class="logo-standard" title="Home" rel="home" id="logo"><img src="/sites/stuff.tv/themes/stuff/logo.png" alt="Home" /></a>
                    <div id="mobile-search-trigger"></div>
          <div id="mobile-menu-trigger">Menu</div>
        </div>
      </div>
    </div>
    <div class="over">
      <div class="container">
        <div class="grid_16">
            <div class="region region-header-top">
    <div id="block-search-form" class="block block-search first last odd" role="search">

      
  <form action="/audi/a8-2018/review" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="auto_submit form-text form-autocomplete" placeholder="Enter your keywords here" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="https://www.stuff.tv/index.php?q=admin/search/autocomplete" disabled="disabled" class="autocomplete" />
</div>
<input type="hidden" name="form_build_id" value="form-1Z_xq4T8pPYcg6hFGkCoJ5lfYxn7puLaLirJ5bMUU8Y" />
<input type="hidden" name="form_id" value="search_block_form" />
<input type="hidden" name="typed" value="" />
<input type="hidden" name="pos" value="top" />
<input type="hidden" name="source" value="textfield" />
</div>
</div></form>
</div>
  </div>
                      <nav id="main-menu" role="navigation" class="clearfix">
              <ul class="menu"><li class="menu__item is-leaf first leaf hot-stuff-menu-link"><a href="/hot-stuff" class="menu__link">Hot Stuff</a></li>
<li class="menu__item is-leaf leaf news-menu-link"><a href="/news" class="menu__link block-menu">News</a></li>
<li class="menu__item is-leaf leaf reviews-menu-link"><a href="/reviews" class="menu__link block-menu">Reviews</a></li>
<li class="menu__item is-leaf leaf features-menu-link"><a href="/features" class="menu__link">Features</a></li>
<li class="menu__item is-leaf leaf top-10s-menu-link"><a href="/top-10" class="menu__link no-transform">TOP 10s</a></li>
<li class="menu__item is-leaf leaf deals-menu-link"><a href="/free-tag/deals" class="menu__link">Deals</a></li>
<li class="menu__item is-leaf leaf win-menu-link"><a href="/win" class="menu__link">WIN</a></li>
<li class="menu__item is-leaf leaf newsletter-menu-link"><a href="http://pages.haymarket.com/stuff/stuff-form.html" class="menu__link">Newsletter</a></li>
<li class="menu__item is-leaf last leaf feedback-menu-link"><a href="/" class="menu__link feedbackify-trigger">Feedback</a></li>
</ul>            </nav>
                    <div class="desktop-search"></div>
        </div>
      </div>
    </div>
    <div class="container">
      <div class="grid_16">
              </div>
    </div>
  </header>

  <div class="fake-body">
          <div id="leaderboard" class="container">
          <div class="region region-leaderboard">
    <div id="block-hcm-external-blocks-inimage" class="block block-hcm-external-blocks first odd">

      
  <div id="gpt_7294_inimage"></div>
</div>
<div id="block-hcm-external-blocks-videooverlay" class="block block-hcm-external-blocks even">

      
  <div id="gpt_7294_videooverlay"></div>
</div>
<div id="block-hcm-external-blocks-skin" class="block block-hcm-external-blocks odd">

      
  <div id="gpt_7294_skin"></div>
</div>
<div id="block-hcm-external-blocks-leaderboard-all" class="block block-hcm-external-blocks last even">

      
  <div id="gpt_7294_leaderboard_all"></div>
</div>
  </div>
      </div>
        <div id="trending" class="container "><div class="grid_16 trending ">  <div class="region region-trending">
    <div id="block-hcm-trending-hcm-trending-line" class="block block-hcm-trending first last odd">

      
  <div class="item-list"><h3>Trending</h3><ul><li class="first"><a href="https://www.stuff.tv/free-tag/iphone-8-event">&gt;&gt; Apple iPhone 8 event</a></li>
<li><a href="https://www.stuff.tv/top-10/smartphones">&gt;&gt; Smartphones</a></li>
<li class="last"><a href="https://www.stuff.tv/deals">&gt;&gt; Deals</a></li>
</ul></div>
</div>
  </div>
</div></div>        <div id="main" class="container clearfix"  itemtype="http://schema.org/Review" itemscope>
            <meta itemprop="itemreviewed" content="Audi A8 (2018) first drive review" />
      <meta itemprop="thumbnailUrl" content="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/thumbnail/public/brands/Audi/A8/audi_a8_2018_lead.jpg?itok=jdexaNvn" />
                    <div id="top-wide" class="clearfix">
                      <div class="region region-above-title">
    <div id="block-views-taxonomies-block" class="block block-views first last odd">

      
  <div class="view view-taxonomies view-id-taxonomies view-display-id-block view-dom-id-1949f014e7e0af0773efa167b46d9a79">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name-i18n">        <span class="field-content"><a href="/audi/a8-2018">A8 (2018)</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name-i18n">        <span class="field-content"><a href="/audi">Audi</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name-i18n">        <span class="field-content"><a href="/cars-bikes">Cars &amp; bikes</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-name-i18n">        <span class="field-content"><a href="/cars/self-driving-cars">Self-Driving Cars</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
  </div>
          <div class="two-thirds">
                          <h1 class="title wide-title" id="page-title"  itemprop="name">Audi A8 (2018) first drive review</h1>
                                      <div class="standfirst">
                <span  itemprop="description">
                  Inside the AI-controlled, multi-connected car of Audi’s future                </span>
              </div>
                                    
          </div>
                      <div class="product-side-head sidebar clearfix">
                                            <div id="retail_price">
                  <div class="price-field"><span class="from">from </span>
<div class="field field-name-field-retail-price field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">€90,600</div>
      </div>
</div>
</div>                </div>
                          </div>
                                <div id='below_title'>
                <div class="region region-below-title">
    <div id="block-radiumone-radium-one-3" class="block block-radiumone first last odd">

      
  <div class="pw-widget pw-counter-horizontal" pw:layout="horizontal" pw:twitter-via="StuffTV" pw:url="https://www.stuff.tv/audi/a8-2018/review" pw-share-popups><a class="pw-button-facebook pw-look-native" data="facebook"></a><a class="pw-button-twitter pw-look-native" data="twitter"></a><a class="pw-button-email pw-look-native" data="email"></a><a class="pw-button-googleplus pw-look-native" data="googleplus"></a></div>
</div>
  </div>
            </div>
                  </div>
                        <div id="content" class="column two-thirds clearfix" role="main">

        
                <a cid="main-content"></a>
                        
                                                <div id="content-top">
                  </div>
        


<div id='review_head'></div>
<article class="node-191681 node node-product view-mode-full clearfix">
    <div class="view view-products view-id-products view-display-id-block_4 view-dom-id-e60a63595020c10b992f72e031b56d05">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider optionset-product-images">
  <ul class="slides"><li>  
  <div class="views-field views-field-field-image-1">        <div class="field-content"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_lead.jpg?itok=9CXE_haw&amp;timestamp=1507797519 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_lead.jpg?itok=_V5BvXmI&amp;timestamp=1507797519 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_lead.jpg?itok=9CXE_haw&amp;timestamp=1507797519 2x" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_lead.jpg?itok=m8r4dzzk&amp;timestamp=1507797519 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_lead.jpg?itok=p4upWz8e&amp;timestamp=1507797519 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_lead.jpg?itok=m8r4dzzk&amp;timestamp=1507797519 2x" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_lead.jpg?itok=9CXE_haw&amp;timestamp=1507797519 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_lead.jpg?itok=_V5BvXmI&amp;timestamp=1507797519 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_lead.jpg?itok=9CXE_haw&amp;timestamp=1507797519 2x" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_lead.jpg?itok=m8r4dzzk&amp;timestamp=1507797519 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_lead.jpg?itok=p4upWz8e&amp;timestamp=1507797519 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_lead.jpg?itok=m8r4dzzk&amp;timestamp=1507797519 2x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image-1">        <div class="field-content"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_interior1.jpg?itok=OxFWtS1l&amp;timestamp=1507797703 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_interior1.jpg?itok=NhLBB4eZ&amp;timestamp=1507797703 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_interior1.jpg?itok=OxFWtS1l&amp;timestamp=1507797703 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_interior1.jpg?itok=dRyMeRIN&amp;timestamp=1507797703 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_interior1.jpg?itok=4DCWzPCN&amp;timestamp=1507797703 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_interior1.jpg?itok=dRyMeRIN&amp;timestamp=1507797703 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_interior1.jpg?itok=OxFWtS1l&amp;timestamp=1507797703 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_interior1.jpg?itok=NhLBB4eZ&amp;timestamp=1507797703 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_interior1.jpg?itok=OxFWtS1l&amp;timestamp=1507797703 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_interior1.jpg?itok=dRyMeRIN&amp;timestamp=1507797703 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_interior1.jpg?itok=4DCWzPCN&amp;timestamp=1507797703 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_interior1.jpg?itok=dRyMeRIN&amp;timestamp=1507797703 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image-1">        <div class="field-content"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_interior2.jpg?itok=dHMzptxZ&amp;timestamp=1507797724 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_interior2.jpg?itok=Kpf57JC5&amp;timestamp=1507797724 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_interior2.jpg?itok=dHMzptxZ&amp;timestamp=1507797724 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_interior2.jpg?itok=4yIapRep&amp;timestamp=1507797724 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_interior2.jpg?itok=naIx0CR7&amp;timestamp=1507797724 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_interior2.jpg?itok=4yIapRep&amp;timestamp=1507797724 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_interior2.jpg?itok=dHMzptxZ&amp;timestamp=1507797724 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_interior2.jpg?itok=Kpf57JC5&amp;timestamp=1507797724 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_interior2.jpg?itok=dHMzptxZ&amp;timestamp=1507797724 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_interior2.jpg?itok=4yIapRep&amp;timestamp=1507797724 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_interior2.jpg?itok=naIx0CR7&amp;timestamp=1507797724 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_interior2.jpg?itok=4yIapRep&amp;timestamp=1507797724 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image-1">        <div class="field-content"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_interior3.jpg?itok=1jtXUysn&amp;timestamp=1507797763 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_interior3.jpg?itok=n3tUe1pP&amp;timestamp=1507797763 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_interior3.jpg?itok=1jtXUysn&amp;timestamp=1507797763 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_interior3.jpg?itok=uS3yKPyr&amp;timestamp=1507797763 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_interior3.jpg?itok=a_3dPaO5&amp;timestamp=1507797763 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_interior3.jpg?itok=uS3yKPyr&amp;timestamp=1507797763 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_interior3.jpg?itok=1jtXUysn&amp;timestamp=1507797763 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_interior3.jpg?itok=n3tUe1pP&amp;timestamp=1507797763 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_interior3.jpg?itok=1jtXUysn&amp;timestamp=1507797763 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_interior3.jpg?itok=uS3yKPyr&amp;timestamp=1507797763 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_interior3.jpg?itok=a_3dPaO5&amp;timestamp=1507797763 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_interior3.jpg?itok=uS3yKPyr&amp;timestamp=1507797763 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image-1">        <div class="field-content"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_dashboard1.jpg?itok=nIG95RMd&amp;timestamp=1507797817 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_dashboard1.jpg?itok=N-DTEsCc&amp;timestamp=1507797817 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_dashboard1.jpg?itok=nIG95RMd&amp;timestamp=1507797817 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_dashboard1.jpg?itok=dI_gWkZm&amp;timestamp=1507797817 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_dashboard1.jpg?itok=IrO1lN6I&amp;timestamp=1507797817 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_dashboard1.jpg?itok=dI_gWkZm&amp;timestamp=1507797817 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_dashboard1.jpg?itok=nIG95RMd&amp;timestamp=1507797817 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_dashboard1.jpg?itok=N-DTEsCc&amp;timestamp=1507797817 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_dashboard1.jpg?itok=nIG95RMd&amp;timestamp=1507797817 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_dashboard1.jpg?itok=dI_gWkZm&amp;timestamp=1507797817 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_dashboard1.jpg?itok=IrO1lN6I&amp;timestamp=1507797817 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_dashboard1.jpg?itok=dI_gWkZm&amp;timestamp=1507797817 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image-1">        <div class="field-content"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_dashboard2.jpg?itok=AKfHjuWy&amp;timestamp=1507798139 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_dashboard2.jpg?itok=rT0U9fqn&amp;timestamp=1507798139 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_dashboard2.jpg?itok=AKfHjuWy&amp;timestamp=1507798139 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_dashboard2.jpg?itok=duspzcKT&amp;timestamp=1507798139 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_dashboard2.jpg?itok=jjGO2gZM&amp;timestamp=1507798139 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_dashboard2.jpg?itok=duspzcKT&amp;timestamp=1507798139 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_dashboard2.jpg?itok=AKfHjuWy&amp;timestamp=1507798139 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_dashboard2.jpg?itok=rT0U9fqn&amp;timestamp=1507798139 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_dashboard2.jpg?itok=AKfHjuWy&amp;timestamp=1507798139 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_dashboard2.jpg?itok=duspzcKT&amp;timestamp=1507798139 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_dashboard2.jpg?itok=jjGO2gZM&amp;timestamp=1507798139 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_dashboard2.jpg?itok=duspzcKT&amp;timestamp=1507798139 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image-1">        <div class="field-content"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_dashboard3.jpg?itok=IGa7FVmW&amp;timestamp=1507800093 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_dashboard3.jpg?itok=bTVudpGB&amp;timestamp=1507800093 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_dashboard3.jpg?itok=IGa7FVmW&amp;timestamp=1507800093 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_dashboard3.jpg?itok=JUHTyI0N&amp;timestamp=1507800093 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_dashboard3.jpg?itok=F7Lcw1t-&amp;timestamp=1507800093 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_dashboard3.jpg?itok=JUHTyI0N&amp;timestamp=1507800093 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_dashboard3.jpg?itok=IGa7FVmW&amp;timestamp=1507800093 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_dashboard3.jpg?itok=bTVudpGB&amp;timestamp=1507800093 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_dashboard3.jpg?itok=IGa7FVmW&amp;timestamp=1507800093 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_dashboard3.jpg?itok=JUHTyI0N&amp;timestamp=1507800093 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_dashboard3.jpg?itok=F7Lcw1t-&amp;timestamp=1507800093 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_dashboard3.jpg?itok=JUHTyI0N&amp;timestamp=1507800093 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image-1">        <div class="field-content"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist1.jpg?itok=0uRc4rzF&amp;timestamp=1507800165 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_ai-assist1.jpg?itok=36xl4tlH&amp;timestamp=1507800165 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist1.jpg?itok=0uRc4rzF&amp;timestamp=1507800165 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist1.jpg?itok=WYQx11t7&amp;timestamp=1507800165 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_ai-assist1.jpg?itok=4LVPq6N9&amp;timestamp=1507800165 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist1.jpg?itok=WYQx11t7&amp;timestamp=1507800165 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist1.jpg?itok=0uRc4rzF&amp;timestamp=1507800165 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_ai-assist1.jpg?itok=36xl4tlH&amp;timestamp=1507800165 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist1.jpg?itok=0uRc4rzF&amp;timestamp=1507800165 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist1.jpg?itok=WYQx11t7&amp;timestamp=1507800165 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_ai-assist1.jpg?itok=4LVPq6N9&amp;timestamp=1507800165 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist1.jpg?itok=WYQx11t7&amp;timestamp=1507800165 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image-1">        <div class="field-content"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist2.jpg?itok=7GWF-Vt_&amp;timestamp=1507800179 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_ai-assist2.jpg?itok=FSBYwjRK&amp;timestamp=1507800179 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist2.jpg?itok=7GWF-Vt_&amp;timestamp=1507800179 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist2.jpg?itok=StQbgjxw&amp;timestamp=1507800179 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_ai-assist2.jpg?itok=367_s_TF&amp;timestamp=1507800179 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist2.jpg?itok=StQbgjxw&amp;timestamp=1507800179 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist2.jpg?itok=7GWF-Vt_&amp;timestamp=1507800179 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_ai-assist2.jpg?itok=FSBYwjRK&amp;timestamp=1507800179 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist2.jpg?itok=7GWF-Vt_&amp;timestamp=1507800179 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist2.jpg?itok=StQbgjxw&amp;timestamp=1507800179 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_ai-assist2.jpg?itok=367_s_TF&amp;timestamp=1507800179 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist2.jpg?itok=StQbgjxw&amp;timestamp=1507800179 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image-1">        <div class="field-content"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_ai_assist3.jpg?itok=akZDOIcA&amp;timestamp=1507800192 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_ai_assist3.jpg?itok=KpT6Qycy&amp;timestamp=1507800192 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_ai_assist3.jpg?itok=akZDOIcA&amp;timestamp=1507800192 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_ai_assist3.jpg?itok=2_2NXOWY&amp;timestamp=1507800192 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_ai_assist3.jpg?itok=2x0YnHyc&amp;timestamp=1507800192 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_ai_assist3.jpg?itok=2_2NXOWY&amp;timestamp=1507800192 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_ai_assist3.jpg?itok=akZDOIcA&amp;timestamp=1507800192 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_ai_assist3.jpg?itok=KpT6Qycy&amp;timestamp=1507800192 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_ai_assist3.jpg?itok=akZDOIcA&amp;timestamp=1507800192 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_ai_assist3.jpg?itok=2_2NXOWY&amp;timestamp=1507800192 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_ai_assist3.jpg?itok=2x0YnHyc&amp;timestamp=1507800192 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_ai_assist3.jpg?itok=2_2NXOWY&amp;timestamp=1507800192 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image-1">        <div class="field-content"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_1.jpg?itok=_0TxY26D&amp;timestamp=1507800238 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_safety_luxury_1.jpg?itok=owalCgG9&amp;timestamp=1507800238 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_1.jpg?itok=_0TxY26D&amp;timestamp=1507800238 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_1.jpg?itok=AWZA2PtQ&amp;timestamp=1507800238 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_safety_luxury_1.jpg?itok=Ka-gcXwP&amp;timestamp=1507800238 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_1.jpg?itok=AWZA2PtQ&amp;timestamp=1507800238 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_1.jpg?itok=_0TxY26D&amp;timestamp=1507800238 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_safety_luxury_1.jpg?itok=owalCgG9&amp;timestamp=1507800238 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_1.jpg?itok=_0TxY26D&amp;timestamp=1507800238 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_1.jpg?itok=AWZA2PtQ&amp;timestamp=1507800238 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_safety_luxury_1.jpg?itok=Ka-gcXwP&amp;timestamp=1507800238 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_1.jpg?itok=AWZA2PtQ&amp;timestamp=1507800238 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image-1">        <div class="field-content"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_2.jpg?itok=fzDO_3nO&amp;timestamp=1507800252 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_safety_luxury_2.jpg?itok=xYggnsE8&amp;timestamp=1507800252 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_2.jpg?itok=fzDO_3nO&amp;timestamp=1507800252 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_2.jpg?itok=d1ZN3aK6&amp;timestamp=1507800252 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_safety_luxury_2.jpg?itok=X8dQVqWh&amp;timestamp=1507800252 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_2.jpg?itok=d1ZN3aK6&amp;timestamp=1507800252 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_2.jpg?itok=fzDO_3nO&amp;timestamp=1507800252 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_safety_luxury_2.jpg?itok=xYggnsE8&amp;timestamp=1507800252 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_2.jpg?itok=fzDO_3nO&amp;timestamp=1507800252 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_2.jpg?itok=d1ZN3aK6&amp;timestamp=1507800252 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_safety_luxury_2.jpg?itok=X8dQVqWh&amp;timestamp=1507800252 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_2.jpg?itok=d1ZN3aK6&amp;timestamp=1507800252 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image-1">        <div class="field-content"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_3.jpg?itok=wS_62GWp&amp;timestamp=1507800313 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_safety_luxury_3.jpg?itok=uX4G8ZB_&amp;timestamp=1507800313 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_3.jpg?itok=wS_62GWp&amp;timestamp=1507800313 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_3.jpg?itok=T3y-NXaU&amp;timestamp=1507800313 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_safety_luxury_3.jpg?itok=1Th5PDP-&amp;timestamp=1507800313 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_3.jpg?itok=T3y-NXaU&amp;timestamp=1507800313 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_3.jpg?itok=wS_62GWp&amp;timestamp=1507800313 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_safety_luxury_3.jpg?itok=uX4G8ZB_&amp;timestamp=1507800313 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_3.jpg?itok=wS_62GWp&amp;timestamp=1507800313 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_3.jpg?itok=T3y-NXaU&amp;timestamp=1507800313 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_safety_luxury_3.jpg?itok=1Th5PDP-&amp;timestamp=1507800313 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_3.jpg?itok=T3y-NXaU&amp;timestamp=1507800313 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image-1">        <div class="field-content"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_exterior_1.jpg?itok=iJlEw_PY&amp;timestamp=1507800400 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_exterior_1.jpg?itok=EX6-HGgA&amp;timestamp=1507800400 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_exterior_1.jpg?itok=iJlEw_PY&amp;timestamp=1507800400 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_exterior_1.jpg?itok=MPmhU8md&amp;timestamp=1507800400 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_exterior_1.jpg?itok=gOul9HMH&amp;timestamp=1507800400 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_exterior_1.jpg?itok=MPmhU8md&amp;timestamp=1507800400 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_exterior_1.jpg?itok=iJlEw_PY&amp;timestamp=1507800400 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_exterior_1.jpg?itok=EX6-HGgA&amp;timestamp=1507800400 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_exterior_1.jpg?itok=iJlEw_PY&amp;timestamp=1507800400 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_exterior_1.jpg?itok=MPmhU8md&amp;timestamp=1507800400 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_exterior_1.jpg?itok=gOul9HMH&amp;timestamp=1507800400 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_exterior_1.jpg?itok=MPmhU8md&amp;timestamp=1507800400 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image-1">        <div class="field-content"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_exterior_2.jpg?itok=7ny6zWUt&amp;timestamp=1507800416 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_exterior_2.jpg?itok=h1q4HIYZ&amp;timestamp=1507800416 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_exterior_2.jpg?itok=7ny6zWUt&amp;timestamp=1507800416 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_exterior_2.jpg?itok=vIwn5pau&amp;timestamp=1507800416 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_exterior_2.jpg?itok=7JmayuUT&amp;timestamp=1507800416 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_exterior_2.jpg?itok=vIwn5pau&amp;timestamp=1507800416 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_exterior_2.jpg?itok=7ny6zWUt&amp;timestamp=1507800416 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_exterior_2.jpg?itok=h1q4HIYZ&amp;timestamp=1507800416 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_exterior_2.jpg?itok=7ny6zWUt&amp;timestamp=1507800416 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_exterior_2.jpg?itok=vIwn5pau&amp;timestamp=1507800416 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_exterior_2.jpg?itok=7JmayuUT&amp;timestamp=1507800416 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_exterior_2.jpg?itok=vIwn5pau&amp;timestamp=1507800416 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image-1">        <div class="field-content"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_exterior_3.jpg?itok=ib3xjSCG&amp;timestamp=1507800437 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_exterior_3.jpg?itok=zOnzqyN-&amp;timestamp=1507800437 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_exterior_3.jpg?itok=ib3xjSCG&amp;timestamp=1507800437 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_exterior_3.jpg?itok=sC6AdGfw&amp;timestamp=1507800437 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_exterior_3.jpg?itok=WJg3cscw&amp;timestamp=1507800437 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_exterior_3.jpg?itok=sC6AdGfw&amp;timestamp=1507800437 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_exterior_3.jpg?itok=ib3xjSCG&amp;timestamp=1507800437 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_exterior_3.jpg?itok=zOnzqyN-&amp;timestamp=1507800437 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_exterior_3.jpg?itok=ib3xjSCG&amp;timestamp=1507800437 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_exterior_3.jpg?itok=sC6AdGfw&amp;timestamp=1507800437 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_exterior_3.jpg?itok=WJg3cscw&amp;timestamp=1507800437 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_exterior_3.jpg?itok=sC6AdGfw&amp;timestamp=1507800437 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image-1">        <div class="field-content"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_drive1.jpg?itok=qzsrdqx5&amp;timestamp=1507800508 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_drive1.jpg?itok=snuOi2tx&amp;timestamp=1507800508 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_drive1.jpg?itok=qzsrdqx5&amp;timestamp=1507800508 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_drive1.jpg?itok=b6_Fo9S3&amp;timestamp=1507800508 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_drive1.jpg?itok=ie3hmg5a&amp;timestamp=1507800508 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_drive1.jpg?itok=b6_Fo9S3&amp;timestamp=1507800508 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_drive1.jpg?itok=qzsrdqx5&amp;timestamp=1507800508 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_drive1.jpg?itok=snuOi2tx&amp;timestamp=1507800508 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_drive1.jpg?itok=qzsrdqx5&amp;timestamp=1507800508 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_drive1.jpg?itok=b6_Fo9S3&amp;timestamp=1507800508 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_drive1.jpg?itok=ie3hmg5a&amp;timestamp=1507800508 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_drive1.jpg?itok=b6_Fo9S3&amp;timestamp=1507800508 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image-1">        <div class="field-content"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_drive2.jpg?itok=jU2q1tuW&amp;timestamp=1507800531 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_drive2.jpg?itok=Ny4nFmsh&amp;timestamp=1507800531 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_drive2.jpg?itok=jU2q1tuW&amp;timestamp=1507800531 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_drive2.jpg?itok=mYCw9yC2&amp;timestamp=1507800531 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_drive2.jpg?itok=od2P20b_&amp;timestamp=1507800531 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_drive2.jpg?itok=mYCw9yC2&amp;timestamp=1507800531 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_drive2.jpg?itok=jU2q1tuW&amp;timestamp=1507800531 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_drive2.jpg?itok=Ny4nFmsh&amp;timestamp=1507800531 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_drive2.jpg?itok=jU2q1tuW&amp;timestamp=1507800531 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_drive2.jpg?itok=mYCw9yC2&amp;timestamp=1507800531 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_drive2.jpg?itok=od2P20b_&amp;timestamp=1507800531 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_drive2.jpg?itok=mYCw9yC2&amp;timestamp=1507800531 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image-1">        <div class="field-content"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_drive3.jpg?itok=2HH9PAtD&amp;timestamp=1507800550 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_drive3.jpg?itok=2uFQRY1n&amp;timestamp=1507800550 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_drive3.jpg?itok=2HH9PAtD&amp;timestamp=1507800550 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_drive3.jpg?itok=TGM3oZUw&amp;timestamp=1507800550 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_drive3.jpg?itok=KJMaG8BU&amp;timestamp=1507800550 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_drive3.jpg?itok=TGM3oZUw&amp;timestamp=1507800550 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_drive3.jpg?itok=2HH9PAtD&amp;timestamp=1507800550 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_drive3.jpg?itok=2uFQRY1n&amp;timestamp=1507800550 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_drive3.jpg?itok=2HH9PAtD&amp;timestamp=1507800550 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_drive3.jpg?itok=TGM3oZUw&amp;timestamp=1507800550 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_drive3.jpg?itok=KJMaG8BU&amp;timestamp=1507800550 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_drive3.jpg?itok=TGM3oZUw&amp;timestamp=1507800550 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image-1">        <div class="field-content"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_verdict.jpg?itok=-jnvtz4w&amp;timestamp=1507800601 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_verdict.jpg?itok=YdeA-MWb&amp;timestamp=1507800601 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_verdict.jpg?itok=-jnvtz4w&amp;timestamp=1507800601 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_verdict.jpg?itok=qtZiHUnl&amp;timestamp=1507800601 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_verdict.jpg?itok=zDaVXCUd&amp;timestamp=1507800601 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_verdict.jpg?itok=qtZiHUnl&amp;timestamp=1507800601 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_verdict.jpg?itok=-jnvtz4w&amp;timestamp=1507800601 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_verdict.jpg?itok=YdeA-MWb&amp;timestamp=1507800601 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_verdict.jpg?itok=-jnvtz4w&amp;timestamp=1507800601 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_verdict.jpg?itok=qtZiHUnl&amp;timestamp=1507800601 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_verdict.jpg?itok=zDaVXCUd&amp;timestamp=1507800601 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_verdict.jpg?itok=qtZiHUnl&amp;timestamp=1507800601 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image-1">        <div class="field-content"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_verdict2.jpg?itok=EIACCcm0&amp;timestamp=1507800621 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_verdict2.jpg?itok=SL_w2urw&amp;timestamp=1507800621 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_verdict2.jpg?itok=EIACCcm0&amp;timestamp=1507800621 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_verdict2.jpg?itok=j3Bbgb63&amp;timestamp=1507800621 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_verdict2.jpg?itok=cUgl1HDW&amp;timestamp=1507800621 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_verdict2.jpg?itok=j3Bbgb63&amp;timestamp=1507800621 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_verdict2.jpg?itok=EIACCcm0&amp;timestamp=1507800621 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_verdict2.jpg?itok=SL_w2urw&amp;timestamp=1507800621 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_verdict2.jpg?itok=EIACCcm0&amp;timestamp=1507800621 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_verdict2.jpg?itok=j3Bbgb63&amp;timestamp=1507800621 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_verdict2.jpg?itok=cUgl1HDW&amp;timestamp=1507800621 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_verdict2.jpg?itok=j3Bbgb63&amp;timestamp=1507800621 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>  </div></li>
<li>  
  <div class="views-field views-field-field-image-1">        <div class="field-content"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_verdict3.jpg?itok=6zjl3Vlu&amp;timestamp=1507800664 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_verdict3.jpg?itok=cNrvOvHk&amp;timestamp=1507800664 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_verdict3.jpg?itok=6zjl3Vlu&amp;timestamp=1507800664 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_verdict3.jpg?itok=S7EzoKTW&amp;timestamp=1507800664 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_verdict3.jpg?itok=ICVnfUfg&amp;timestamp=1507800664 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_verdict3.jpg?itok=S7EzoKTW&amp;timestamp=1507800664 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_verdict3.jpg?itok=6zjl3Vlu&amp;timestamp=1507800664 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_verdict3.jpg?itok=cNrvOvHk&amp;timestamp=1507800664 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_verdict3.jpg?itok=6zjl3Vlu&amp;timestamp=1507800664 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_verdict3.jpg?itok=S7EzoKTW&amp;timestamp=1507800664 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_verdict3.jpg?itok=ICVnfUfg&amp;timestamp=1507800664 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_verdict3.jpg?itok=S7EzoKTW&amp;timestamp=1507800664 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  <div id="node-content-start" class="no-paragrah-menu ">
    <div class="authorship clearfix">
      <time itemprop="datePublished" datetime="2017-10-12"><span class="date">12 October 2017</span>
<span class="separator">/</span>
<span class="time">10:36BST</span></time>
                        <div class="field field-name-field-byline field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="article-byline">
  <span>by&nbsp;</span><a itemprop="author" itemscope itemtype="http://schema.org/Person" rel="author" href="/team/tom-morgan"><span itemprop="name">Tom Morgan</span></a>
  <div class="follow-button">
    <div class="field field-name-field-twitter field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="https://twitter.com/tommorgan3" class="twitter-follow-button" data-show-count="false" data-lang="en">Follow @tommorgan3</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true,js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
                  </div>
    <div itemprop="reviewBody">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><p>You might think the A8 is the exclusive domain of the rich, chauffeured glitterati and on the shopping list of UberLUX drivers everywhere - but you’d be wrong.</p>
<p>It’s actually Audi’s statement of intent, packed with more tech than anything out of Ingolstadt and built for an autonomous driving future where you’ll be able to swap chauffeur for smartphone.</p>
<p>Not bad for a two ton executive saloon, right?</p>
<p>I got the chance to get behind the wheel of one - and experience things from the back seat too - at Audi’s first drive event in Valencia. And while I don’t think it’s about to make Lady Penelope hand Parker his P45, it’s the closest I’ve got to true autonomous driving. Which is very cool indeed.</p></div></div>
      </div>
</div>
<div class="field-collection-container clearfix"><div class="field field-name-field-sections-collection field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div id="section312217" class="entity entity-field-collection-item field-collection-item-field-sections-collection image-layout-3 clearfix">
        <h3 class="section-title">INTERIOR</h3>
    <div class="content section-container">
                                          <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_interior1.jpg?itok=OxFWtS1l&amp;timestamp=1507797703 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_interior1.jpg?itok=NhLBB4eZ&amp;timestamp=1507797703 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_interior1.jpg?itok=OxFWtS1l&amp;timestamp=1507797703 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_interior1.jpg?itok=dRyMeRIN&amp;timestamp=1507797703 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_interior1.jpg?itok=4DCWzPCN&amp;timestamp=1507797703 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_interior1.jpg?itok=dRyMeRIN&amp;timestamp=1507797703 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_interior1.jpg?itok=OxFWtS1l&amp;timestamp=1507797703 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_interior1.jpg?itok=NhLBB4eZ&amp;timestamp=1507797703 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_interior1.jpg?itok=OxFWtS1l&amp;timestamp=1507797703 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_interior1.jpg?itok=dRyMeRIN&amp;timestamp=1507797703 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_interior1.jpg?itok=4DCWzPCN&amp;timestamp=1507797703 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_interior1.jpg?itok=dRyMeRIN&amp;timestamp=1507797703 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>
          <div class="field-item odd"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_interior2.jpg?itok=dHMzptxZ&amp;timestamp=1507797724 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_interior2.jpg?itok=Kpf57JC5&amp;timestamp=1507797724 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_interior2.jpg?itok=dHMzptxZ&amp;timestamp=1507797724 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_interior2.jpg?itok=4yIapRep&amp;timestamp=1507797724 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_interior2.jpg?itok=naIx0CR7&amp;timestamp=1507797724 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_interior2.jpg?itok=4yIapRep&amp;timestamp=1507797724 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_interior2.jpg?itok=dHMzptxZ&amp;timestamp=1507797724 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_interior2.jpg?itok=Kpf57JC5&amp;timestamp=1507797724 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_interior2.jpg?itok=dHMzptxZ&amp;timestamp=1507797724 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_interior2.jpg?itok=4yIapRep&amp;timestamp=1507797724 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_interior2.jpg?itok=naIx0CR7&amp;timestamp=1507797724 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_interior2.jpg?itok=4yIapRep&amp;timestamp=1507797724 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>
          <div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_interior3.jpg?itok=1jtXUysn&amp;timestamp=1507797763 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_interior3.jpg?itok=n3tUe1pP&amp;timestamp=1507797763 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_interior3.jpg?itok=1jtXUysn&amp;timestamp=1507797763 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_interior3.jpg?itok=uS3yKPyr&amp;timestamp=1507797763 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_interior3.jpg?itok=a_3dPaO5&amp;timestamp=1507797763 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_interior3.jpg?itok=uS3yKPyr&amp;timestamp=1507797763 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_interior3.jpg?itok=1jtXUysn&amp;timestamp=1507797763 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_interior3.jpg?itok=n3tUe1pP&amp;timestamp=1507797763 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_interior3.jpg?itok=1jtXUysn&amp;timestamp=1507797763 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_interior3.jpg?itok=uS3yKPyr&amp;timestamp=1507797763 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_interior3.jpg?itok=a_3dPaO5&amp;timestamp=1507797763 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_interior3.jpg?itok=uS3yKPyr&amp;timestamp=1507797763 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>
      </div>
</div>
<div class="field field-name-field-body field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><p>Half of me thinks that this isn’t a car you drive - it’s a car you’re driven in. That’s why my first experience of the A8 was from the rear passenger seat.</p>
<p>Open the door and the trick air suspension raises the car by 40mm, making it easier to plonk your backside into the leather, heated, will-even-massage-you-if-you-want reclining seats. You’re also greeted by a subtle light show, with almost every panel illuminated by ambient LEDs.</p>
<p>There’s room for three seats here, of course, but expect most configurations to ditch the middle position for an eye-catching centre console instead. It’s an arm rest, it can hide airplane-style tray tables for working on the move, and even has its own touchscreen that pops out for handheld use - just like a smartphone.</p>
<p>I never knew how much I needed wireless control of my seats before this - or that my co-passenger was not to be trusted with the buttons that started the alarmingly vigorous buttock massaging mode.</p>
<p>It handles media playback too, and even the privacy blinds fitted to the rear windscreen and back windows. You wouldn’t get the system wasn’t plugged in - it works flawlessly.</p>
<p>Digital screens fitted to the backs of the front seats do a similar job, replicating the infotainment system you’ll find up front. They’re near-identical to the ones in Bentley’s Bentayga, but here they give you control over music and lighting, and even let you keep an eye on the driver with real-time stats like speed and fuel consumption. You want TV, too? You got it.</p>
<p>I could go on. So I will: the door panels are covered in ash wood, the seats are all covered in leather, and the front passenger seat even has a hidden foot massager built-in.</p>
<p>Is it overkill? Absolutely. But when has luxury ever been about subtlety?</p>
<p>Subtle isn’t a word that applies to the Bang &amp; Olufsen sound system, either. It uses 3D surround sound pre-sets to project music around the cabin, and delivers detail like few other systems you’ll find on four wheels. Hans Zimmer’s Planet Earth II suite genuinely gave me tingles.</p></div></div>
      </div>
</div>
        </div>
</div></div></div>
          <div class="field-item odd"><div class="field-collection-view clearfix view-mode-full"><div id="section312218" class="entity entity-field-collection-item field-collection-item-field-sections-collection image-layout-3 clearfix">
        <h3 class="section-title">DASHBOARD &amp; CENTRE CONSOLE</h3>
    <div class="content section-container">
                                          <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_dashboard1.jpg?itok=nIG95RMd&amp;timestamp=1507797817 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_dashboard1.jpg?itok=N-DTEsCc&amp;timestamp=1507797817 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_dashboard1.jpg?itok=nIG95RMd&amp;timestamp=1507797817 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_dashboard1.jpg?itok=dI_gWkZm&amp;timestamp=1507797817 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_dashboard1.jpg?itok=IrO1lN6I&amp;timestamp=1507797817 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_dashboard1.jpg?itok=dI_gWkZm&amp;timestamp=1507797817 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_dashboard1.jpg?itok=nIG95RMd&amp;timestamp=1507797817 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_dashboard1.jpg?itok=N-DTEsCc&amp;timestamp=1507797817 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_dashboard1.jpg?itok=nIG95RMd&amp;timestamp=1507797817 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_dashboard1.jpg?itok=dI_gWkZm&amp;timestamp=1507797817 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_dashboard1.jpg?itok=IrO1lN6I&amp;timestamp=1507797817 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_dashboard1.jpg?itok=dI_gWkZm&amp;timestamp=1507797817 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>
          <div class="field-item odd"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_dashboard2.jpg?itok=AKfHjuWy&amp;timestamp=1507798139 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_dashboard2.jpg?itok=rT0U9fqn&amp;timestamp=1507798139 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_dashboard2.jpg?itok=AKfHjuWy&amp;timestamp=1507798139 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_dashboard2.jpg?itok=duspzcKT&amp;timestamp=1507798139 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_dashboard2.jpg?itok=jjGO2gZM&amp;timestamp=1507798139 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_dashboard2.jpg?itok=duspzcKT&amp;timestamp=1507798139 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_dashboard2.jpg?itok=AKfHjuWy&amp;timestamp=1507798139 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_dashboard2.jpg?itok=rT0U9fqn&amp;timestamp=1507798139 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_dashboard2.jpg?itok=AKfHjuWy&amp;timestamp=1507798139 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_dashboard2.jpg?itok=duspzcKT&amp;timestamp=1507798139 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_dashboard2.jpg?itok=jjGO2gZM&amp;timestamp=1507798139 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_dashboard2.jpg?itok=duspzcKT&amp;timestamp=1507798139 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>
          <div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_dashboard3.jpg?itok=IGa7FVmW&amp;timestamp=1507800093 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_dashboard3.jpg?itok=bTVudpGB&amp;timestamp=1507800093 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_dashboard3.jpg?itok=IGa7FVmW&amp;timestamp=1507800093 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_dashboard3.jpg?itok=JUHTyI0N&amp;timestamp=1507800093 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_dashboard3.jpg?itok=F7Lcw1t-&amp;timestamp=1507800093 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_dashboard3.jpg?itok=JUHTyI0N&amp;timestamp=1507800093 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_dashboard3.jpg?itok=IGa7FVmW&amp;timestamp=1507800093 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_dashboard3.jpg?itok=bTVudpGB&amp;timestamp=1507800093 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_dashboard3.jpg?itok=IGa7FVmW&amp;timestamp=1507800093 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_dashboard3.jpg?itok=JUHTyI0N&amp;timestamp=1507800093 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_dashboard3.jpg?itok=F7Lcw1t-&amp;timestamp=1507800093 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_dashboard3.jpg?itok=JUHTyI0N&amp;timestamp=1507800093 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>
      </div>
</div>
<div class="field field-name-field-body field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><p>There’s a lot going on in the back, then, but somehow things are even busier up front. Since when did the chauffeur get all the best gadgets?</p>
<p>The instrument cluster is one big screen, the latest iteration of Audi’s virtual cockpit. Digital versions of analogue gauges get shunted to the sides, making room for a huge, screen-filling sat-nav view. It’s much quicker here, thanks to an Nvidia Tegra K1 CPU doing all the heavy lifting, and looks more seamlessly integrated with the rest of the dashboard to boot.</p>
<p>The centre console has not one, but two screens: one for the Audi MMI infotainment system, and another for climate control. Both are touch-sensitive, with the lower screen turning into a giant doodle pad for writing letters with your finger - Audi reckons this is less distracting than tapping away at an onscreen keyboard.</p>
<p>Haptic feedback is supposed to help you ‘feel’ every button press, with audible clicks and a bit of rumble letting you know you’ve tapped the right icon, but honestly, it’s a lot to take in. I took a good 20 minutes getting acquainted with the different screens, but still had to take my eyes off the road to figure out where the drive select modes were.</p>
<p>Both screens are built into a single glass panel covering the whole dashboard - and it looks flippin’ ace. The giant display in Tesla’s Model S might make a great impression, but it’s not exactly subtle: turn the A8’s engine off and the main screen almost fades into the surrounding glass.</p>
<p>Oh, and let’s not forget the optional heads-up display, which beams your speed, navigation directions and the current speed limit right onto the windscreen.</p></div></div>
      </div>
</div>
        </div>
</div></div></div>
          <div class="field-item even">  <div class="region region-content-mpu">
    <div id="block-hcm-external-blocks-mpu-flexible3" class="block block-hcm-external-blocks first last odd content-mpu">

      
  <div id="gpt_7294_mpu_flexible3"></div>
</div>
  </div>
</div>
          <div class="field-item odd"><div class="field-collection-view clearfix view-mode-full"><div id="section312219" class="entity entity-field-collection-item field-collection-item-field-sections-collection image-layout-3 clearfix">
        <h3 class="section-title">AUDI AI &amp; AUTONOMOUS DRIVE</h3>
    <div class="content section-container">
                                          <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist1.jpg?itok=0uRc4rzF&amp;timestamp=1507800165 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_ai-assist1.jpg?itok=36xl4tlH&amp;timestamp=1507800165 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist1.jpg?itok=0uRc4rzF&amp;timestamp=1507800165 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist1.jpg?itok=WYQx11t7&amp;timestamp=1507800165 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_ai-assist1.jpg?itok=4LVPq6N9&amp;timestamp=1507800165 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist1.jpg?itok=WYQx11t7&amp;timestamp=1507800165 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist1.jpg?itok=0uRc4rzF&amp;timestamp=1507800165 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_ai-assist1.jpg?itok=36xl4tlH&amp;timestamp=1507800165 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist1.jpg?itok=0uRc4rzF&amp;timestamp=1507800165 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist1.jpg?itok=WYQx11t7&amp;timestamp=1507800165 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_ai-assist1.jpg?itok=4LVPq6N9&amp;timestamp=1507800165 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist1.jpg?itok=WYQx11t7&amp;timestamp=1507800165 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>
          <div class="field-item odd"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist2.jpg?itok=7GWF-Vt_&amp;timestamp=1507800179 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_ai-assist2.jpg?itok=FSBYwjRK&amp;timestamp=1507800179 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist2.jpg?itok=7GWF-Vt_&amp;timestamp=1507800179 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist2.jpg?itok=StQbgjxw&amp;timestamp=1507800179 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_ai-assist2.jpg?itok=367_s_TF&amp;timestamp=1507800179 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist2.jpg?itok=StQbgjxw&amp;timestamp=1507800179 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist2.jpg?itok=7GWF-Vt_&amp;timestamp=1507800179 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_ai-assist2.jpg?itok=FSBYwjRK&amp;timestamp=1507800179 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist2.jpg?itok=7GWF-Vt_&amp;timestamp=1507800179 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist2.jpg?itok=StQbgjxw&amp;timestamp=1507800179 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_ai-assist2.jpg?itok=367_s_TF&amp;timestamp=1507800179 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_ai-assist2.jpg?itok=StQbgjxw&amp;timestamp=1507800179 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>
          <div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_ai_assist3.jpg?itok=akZDOIcA&amp;timestamp=1507800192 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_ai_assist3.jpg?itok=KpT6Qycy&amp;timestamp=1507800192 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_ai_assist3.jpg?itok=akZDOIcA&amp;timestamp=1507800192 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_ai_assist3.jpg?itok=2_2NXOWY&amp;timestamp=1507800192 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_ai_assist3.jpg?itok=2x0YnHyc&amp;timestamp=1507800192 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_ai_assist3.jpg?itok=2_2NXOWY&amp;timestamp=1507800192 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_ai_assist3.jpg?itok=akZDOIcA&amp;timestamp=1507800192 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_ai_assist3.jpg?itok=KpT6Qycy&amp;timestamp=1507800192 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_ai_assist3.jpg?itok=akZDOIcA&amp;timestamp=1507800192 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_ai_assist3.jpg?itok=2_2NXOWY&amp;timestamp=1507800192 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_ai_assist3.jpg?itok=2x0YnHyc&amp;timestamp=1507800192 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_ai_assist3.jpg?itok=2_2NXOWY&amp;timestamp=1507800192 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>
      </div>
</div>
<div class="field field-name-field-body field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><p>So far, so luxurious, but all that Nvidia processing power isn’t exclusively used to stream Taylor Swift’s latest jam to the bangin’ stereo - it’s also keeping a ridiculous number of sensors in check.</p>
<p>Audi has crammed an awful lot in and around the car, including long-range radar, 360-degree cameras, four mid-range radars, night vision, as many as twelve ultrasound cameras, and even LIDAR - a first for a production car.</p>
<p>It’s that final one that should open all manner of self-driving doors for the A8. Officially, this is called Level 3 Conditional Automation, which means the driver doesn’t have to continuously monitor the road - a fancy way of saying you’ll be able to poke and prod the stereo without having an accident.</p>
<p>Audi’s Level 3 Traffic Jam Pilot mode will slow and stop the car in slow-moving traffic, then start it up again and accelerate back up to cruising speed (around 30-40mph), all while keeping you in your lane. Just punch the big Audi AI button and the car will take over.</p>
<p>Unfortunately, as Spain hadn’t yet opened up the laws to let AI-controlled cars loose on Valencia’s roads, I didn’t get to see this in action.</p>
<p>Instead, I tried level 2 autonomy, where you keep your eyes on the road (and your hands on the wheel) but let the car maintain speed and lane discipline. It’ll slow down if the car in front of you does, then pick up speed again when the road is clear.</p>
<p>It sounds like a small difference, but it’s light years in terms of autonomous driving. Pushing all these settings to a third indicator stalk is a little clumsy, - the oodles of touchscreen space would be a much better fit for it.</p>
<p>Now Audi just has to make it clearer to the driver exactly what’s being done - the tiny icon kind of gets lost amongst the rest of the virtual cockpit graphics right now.</p></div></div>
      </div>
</div>
        </div>
</div></div></div>
          <div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div id="section312220" class="entity entity-field-collection-item field-collection-item-field-sections-collection image-layout-3 clearfix">
        <h3 class="section-title">SAFETY FIRST</h3>
    <div class="content section-container">
                                          <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_1.jpg?itok=_0TxY26D&amp;timestamp=1507800238 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_safety_luxury_1.jpg?itok=owalCgG9&amp;timestamp=1507800238 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_1.jpg?itok=_0TxY26D&amp;timestamp=1507800238 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_1.jpg?itok=AWZA2PtQ&amp;timestamp=1507800238 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_safety_luxury_1.jpg?itok=Ka-gcXwP&amp;timestamp=1507800238 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_1.jpg?itok=AWZA2PtQ&amp;timestamp=1507800238 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_1.jpg?itok=_0TxY26D&amp;timestamp=1507800238 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_safety_luxury_1.jpg?itok=owalCgG9&amp;timestamp=1507800238 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_1.jpg?itok=_0TxY26D&amp;timestamp=1507800238 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_1.jpg?itok=AWZA2PtQ&amp;timestamp=1507800238 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_safety_luxury_1.jpg?itok=Ka-gcXwP&amp;timestamp=1507800238 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_1.jpg?itok=AWZA2PtQ&amp;timestamp=1507800238 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>
          <div class="field-item odd"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_2.jpg?itok=fzDO_3nO&amp;timestamp=1507800252 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_safety_luxury_2.jpg?itok=xYggnsE8&amp;timestamp=1507800252 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_2.jpg?itok=fzDO_3nO&amp;timestamp=1507800252 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_2.jpg?itok=d1ZN3aK6&amp;timestamp=1507800252 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_safety_luxury_2.jpg?itok=X8dQVqWh&amp;timestamp=1507800252 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_2.jpg?itok=d1ZN3aK6&amp;timestamp=1507800252 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_2.jpg?itok=fzDO_3nO&amp;timestamp=1507800252 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_safety_luxury_2.jpg?itok=xYggnsE8&amp;timestamp=1507800252 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_2.jpg?itok=fzDO_3nO&amp;timestamp=1507800252 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_2.jpg?itok=d1ZN3aK6&amp;timestamp=1507800252 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_safety_luxury_2.jpg?itok=X8dQVqWh&amp;timestamp=1507800252 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_2.jpg?itok=d1ZN3aK6&amp;timestamp=1507800252 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>
          <div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_3.jpg?itok=wS_62GWp&amp;timestamp=1507800313 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_safety_luxury_3.jpg?itok=uX4G8ZB_&amp;timestamp=1507800313 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_3.jpg?itok=wS_62GWp&amp;timestamp=1507800313 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_3.jpg?itok=T3y-NXaU&amp;timestamp=1507800313 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_safety_luxury_3.jpg?itok=1Th5PDP-&amp;timestamp=1507800313 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_3.jpg?itok=T3y-NXaU&amp;timestamp=1507800313 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_3.jpg?itok=wS_62GWp&amp;timestamp=1507800313 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_safety_luxury_3.jpg?itok=uX4G8ZB_&amp;timestamp=1507800313 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_3.jpg?itok=wS_62GWp&amp;timestamp=1507800313 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_3.jpg?itok=T3y-NXaU&amp;timestamp=1507800313 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_safety_luxury_3.jpg?itok=1Th5PDP-&amp;timestamp=1507800313 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_safety_luxury_3.jpg?itok=T3y-NXaU&amp;timestamp=1507800313 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>
      </div>
</div>
<div class="field field-name-field-body field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><p>That’s not to say the A8 doesn’t have your best interests at heart though: it’s fit to bursting with safety features.</p>
<p>With cameras constantly scanning all angles, the car can detect when there’s about to be a collision, and jack the suspension up by 80mm in just half a second. That means the other car will hit the much sturdier door sills, keeping you safe inside. Those 360-degree cameras can also be put to good use when parking, creating a 3D replica of your car and overlaying it on the dashboard screen, with a live view of your surroundings. It’ll highlight individual wheels if they’re getting too close to the kerb, so you don’t dent your precious alloys.</p>
<p>The doors have a similar party trick, watching out for blind spots and delaying the handles from opening when a cyclist passes by. The delay is less than a second, but it’s enough that you should hopefully not swing open your door into some poor sap’s face.</p>
<p>A similar system keeps one eye on the road ahead, pre-configuring the suspension so individual wheels better absorb the impact of potholes and those dreaded speed bumps. You can actually feel the car raising, and the resulting bump is definitely softened as a result. Which should hopefully keep the rear passenger’s champagne flutes from tipping over.</p>
<p>This was kinda possible before, but behaved more like a row of dominoes - the first system had to topple before the second could start. According to Audi, the new car’s near-Mensa levels of brainpower mean this can now happen simultaneously.</p>
<p>One final setting straddles the line between safety and autonomy: completely automated self-parking. Previous systems could scan for parallel or perpendicular spots, then handle the steering while you managed gas, brake and gears.</p>
<p>Now, the car can do all that by itself. You can even get things started with your smartphone: Audi’s app gives you 30 seconds to get out of the car once you’ve found a space, then you just hold a button onscreen and the car will turn, accelerate, brake and change gears for you - it’ll even do your windows up once it’s parked, and can extract itself from a particularly tricky spot too.</p>
<p>Basically, if parking was the one thing putting you off buying a road barge like this, you’ve not got an excuse any more.</p></div></div>
      </div>
</div>
        </div>
</div></div></div>
          <div class="field-item odd"><div id="block-hcm-external-blocks-nonrestrictive" class="block block-hcm-external-blocks first last odd">

      
  <div id="gpt_7294_nonrestrictive"></div>
</div>
</div>
          <div class="field-item even"><div class="field-collection-view clearfix view-mode-full"><div id="section312221" class="entity entity-field-collection-item field-collection-item-field-sections-collection image-layout-3 clearfix">
        <h3 class="section-title">EXTERIOR DESIGN</h3>
    <div class="content section-container">
                                          <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_exterior_1.jpg?itok=iJlEw_PY&amp;timestamp=1507800400 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_exterior_1.jpg?itok=EX6-HGgA&amp;timestamp=1507800400 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_exterior_1.jpg?itok=iJlEw_PY&amp;timestamp=1507800400 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_exterior_1.jpg?itok=MPmhU8md&amp;timestamp=1507800400 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_exterior_1.jpg?itok=gOul9HMH&amp;timestamp=1507800400 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_exterior_1.jpg?itok=MPmhU8md&amp;timestamp=1507800400 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_exterior_1.jpg?itok=iJlEw_PY&amp;timestamp=1507800400 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_exterior_1.jpg?itok=EX6-HGgA&amp;timestamp=1507800400 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_exterior_1.jpg?itok=iJlEw_PY&amp;timestamp=1507800400 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_exterior_1.jpg?itok=MPmhU8md&amp;timestamp=1507800400 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_exterior_1.jpg?itok=gOul9HMH&amp;timestamp=1507800400 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_exterior_1.jpg?itok=MPmhU8md&amp;timestamp=1507800400 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>
          <div class="field-item odd"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_exterior_2.jpg?itok=7ny6zWUt&amp;timestamp=1507800416 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_exterior_2.jpg?itok=h1q4HIYZ&amp;timestamp=1507800416 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_exterior_2.jpg?itok=7ny6zWUt&amp;timestamp=1507800416 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_exterior_2.jpg?itok=vIwn5pau&amp;timestamp=1507800416 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_exterior_2.jpg?itok=7JmayuUT&amp;timestamp=1507800416 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_exterior_2.jpg?itok=vIwn5pau&amp;timestamp=1507800416 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_exterior_2.jpg?itok=7ny6zWUt&amp;timestamp=1507800416 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_exterior_2.jpg?itok=h1q4HIYZ&amp;timestamp=1507800416 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_exterior_2.jpg?itok=7ny6zWUt&amp;timestamp=1507800416 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_exterior_2.jpg?itok=vIwn5pau&amp;timestamp=1507800416 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_exterior_2.jpg?itok=7JmayuUT&amp;timestamp=1507800416 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_exterior_2.jpg?itok=vIwn5pau&amp;timestamp=1507800416 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>
          <div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_exterior_3.jpg?itok=ib3xjSCG&amp;timestamp=1507800437 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_exterior_3.jpg?itok=zOnzqyN-&amp;timestamp=1507800437 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_exterior_3.jpg?itok=ib3xjSCG&amp;timestamp=1507800437 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_exterior_3.jpg?itok=sC6AdGfw&amp;timestamp=1507800437 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_exterior_3.jpg?itok=WJg3cscw&amp;timestamp=1507800437 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_exterior_3.jpg?itok=sC6AdGfw&amp;timestamp=1507800437 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_exterior_3.jpg?itok=ib3xjSCG&amp;timestamp=1507800437 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_exterior_3.jpg?itok=zOnzqyN-&amp;timestamp=1507800437 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_exterior_3.jpg?itok=ib3xjSCG&amp;timestamp=1507800437 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_exterior_3.jpg?itok=sC6AdGfw&amp;timestamp=1507800437 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_exterior_3.jpg?itok=WJg3cscw&amp;timestamp=1507800437 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_exterior_3.jpg?itok=sC6AdGfw&amp;timestamp=1507800437 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>
      </div>
</div>
<div class="field field-name-field-body field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><p>I don’t feel too bad in calling the last-gen A8 a bit boxy, especially in the nose - so sending this 2018 model to the plastic surgeon feels like a sensible move. Audi’s design team have given it much more presence, with a wider grille that adds a dash of aggression to the otherwise restrained looks.</p>
<p>There are tiny little details dotted around the car that add up to make a big difference, though, like the horizontal light bar above the brake lights.</p>
<p>This is something I’ve seen on mean American muscle cars before, but never on a luxury saloon - and the light show it puts on whoever the car is locked or unlocked always put a smile on my face. It also helps highlight the intricate OLEDs built into the brake lights.</p>
<p>Up front, the headlamps are equally tech-heavy, with an LED matrix setup paired with a long-distance laser. This effectively doubles the range of the high beams, and only engages when there’s no-one coming towards you on the other side of the road.</p></div></div>
      </div>
</div>
        </div>
</div></div></div>
          <div class="field-item odd"><div class="field-collection-view clearfix view-mode-full"><div id="section312222" class="entity entity-field-collection-item field-collection-item-field-sections-collection image-layout-3 clearfix">
        <h3 class="section-title">DRIVE </h3>
    <div class="content section-container">
                                          <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_drive1.jpg?itok=qzsrdqx5&amp;timestamp=1507800508 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_drive1.jpg?itok=snuOi2tx&amp;timestamp=1507800508 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_drive1.jpg?itok=qzsrdqx5&amp;timestamp=1507800508 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_drive1.jpg?itok=b6_Fo9S3&amp;timestamp=1507800508 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_drive1.jpg?itok=ie3hmg5a&amp;timestamp=1507800508 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_drive1.jpg?itok=b6_Fo9S3&amp;timestamp=1507800508 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_drive1.jpg?itok=qzsrdqx5&amp;timestamp=1507800508 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_drive1.jpg?itok=snuOi2tx&amp;timestamp=1507800508 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_drive1.jpg?itok=qzsrdqx5&amp;timestamp=1507800508 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_drive1.jpg?itok=b6_Fo9S3&amp;timestamp=1507800508 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_drive1.jpg?itok=ie3hmg5a&amp;timestamp=1507800508 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_drive1.jpg?itok=b6_Fo9S3&amp;timestamp=1507800508 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>
          <div class="field-item odd"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_drive2.jpg?itok=jU2q1tuW&amp;timestamp=1507800531 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_drive2.jpg?itok=Ny4nFmsh&amp;timestamp=1507800531 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_drive2.jpg?itok=jU2q1tuW&amp;timestamp=1507800531 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_drive2.jpg?itok=mYCw9yC2&amp;timestamp=1507800531 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_drive2.jpg?itok=od2P20b_&amp;timestamp=1507800531 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_drive2.jpg?itok=mYCw9yC2&amp;timestamp=1507800531 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_drive2.jpg?itok=jU2q1tuW&amp;timestamp=1507800531 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_drive2.jpg?itok=Ny4nFmsh&amp;timestamp=1507800531 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_drive2.jpg?itok=jU2q1tuW&amp;timestamp=1507800531 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_drive2.jpg?itok=mYCw9yC2&amp;timestamp=1507800531 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_drive2.jpg?itok=od2P20b_&amp;timestamp=1507800531 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_drive2.jpg?itok=mYCw9yC2&amp;timestamp=1507800531 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>
          <div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_drive3.jpg?itok=2HH9PAtD&amp;timestamp=1507800550 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_drive3.jpg?itok=2uFQRY1n&amp;timestamp=1507800550 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_drive3.jpg?itok=2HH9PAtD&amp;timestamp=1507800550 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_drive3.jpg?itok=TGM3oZUw&amp;timestamp=1507800550 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_drive3.jpg?itok=KJMaG8BU&amp;timestamp=1507800550 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_drive3.jpg?itok=TGM3oZUw&amp;timestamp=1507800550 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_drive3.jpg?itok=2HH9PAtD&amp;timestamp=1507800550 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_drive3.jpg?itok=2uFQRY1n&amp;timestamp=1507800550 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_drive3.jpg?itok=2HH9PAtD&amp;timestamp=1507800550 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_drive3.jpg?itok=TGM3oZUw&amp;timestamp=1507800550 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_drive3.jpg?itok=KJMaG8BU&amp;timestamp=1507800550 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_drive3.jpg?itok=TGM3oZUw&amp;timestamp=1507800550 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>
      </div>
</div>
<div class="field field-name-field-body field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><p>In 340-horsepower, V6 diesel guise, the A8 has all the power you’ll need for motorway cruising at a healthy rate of knots. There’s also a 3.0-litre V6 petrol putting out similar power, a 4.0-litre V8 and monstrous 586bhp W12, as well as a plug-in hybrid model due later next year.</p>
<p>Honestly, though, it’s the diesel that will sell in big numbers to us Brits, so this was where I spent most of my time behind the wheel.</p>
<p>Whether I was carving up twisty, mountain roads, hammering across silky-smooth Spanish motorways, or slowly crawling between Valencia’s many traffic light-controlled junctions, the A8 was always quiet and stable.</p>
<p>All-wheel steering makes the whole thing feel almost unnaturally light, taking fewer turns to pull off every manoeuvre. Even tight U-turns were doable in one attempt, thanks to a tighter turning circle. A system like this probably wouldn’t please a petrolhead, but road feel is less of a concern if your car is also your workplace.</p></div></div>
      </div>
</div>
        </div>
</div></div></div>
          <div class="field-item even"><div class="field-collection-view clearfix view-mode-full field-collection-view-final"><div id="section312223" class="entity entity-field-collection-item field-collection-item-field-sections-collection image-layout-3 clearfix">
        <h3 class="section-title">AUDI A8 (2018) INITIAL VERDICT</h3>
    <div class="content section-container">
                                          <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_verdict.jpg?itok=-jnvtz4w&amp;timestamp=1507800601 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_verdict.jpg?itok=YdeA-MWb&amp;timestamp=1507800601 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_verdict.jpg?itok=-jnvtz4w&amp;timestamp=1507800601 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_verdict.jpg?itok=qtZiHUnl&amp;timestamp=1507800601 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_verdict.jpg?itok=zDaVXCUd&amp;timestamp=1507800601 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_verdict.jpg?itok=qtZiHUnl&amp;timestamp=1507800601 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_verdict.jpg?itok=-jnvtz4w&amp;timestamp=1507800601 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_verdict.jpg?itok=YdeA-MWb&amp;timestamp=1507800601 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_verdict.jpg?itok=-jnvtz4w&amp;timestamp=1507800601 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_verdict.jpg?itok=qtZiHUnl&amp;timestamp=1507800601 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_verdict.jpg?itok=zDaVXCUd&amp;timestamp=1507800601 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_verdict.jpg?itok=qtZiHUnl&amp;timestamp=1507800601 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>
          <div class="field-item odd"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_verdict2.jpg?itok=EIACCcm0&amp;timestamp=1507800621 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_verdict2.jpg?itok=SL_w2urw&amp;timestamp=1507800621 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_verdict2.jpg?itok=EIACCcm0&amp;timestamp=1507800621 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_verdict2.jpg?itok=j3Bbgb63&amp;timestamp=1507800621 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_verdict2.jpg?itok=cUgl1HDW&amp;timestamp=1507800621 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_verdict2.jpg?itok=j3Bbgb63&amp;timestamp=1507800621 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_verdict2.jpg?itok=EIACCcm0&amp;timestamp=1507800621 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_verdict2.jpg?itok=SL_w2urw&amp;timestamp=1507800621 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_verdict2.jpg?itok=EIACCcm0&amp;timestamp=1507800621 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_verdict2.jpg?itok=j3Bbgb63&amp;timestamp=1507800621 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_verdict2.jpg?itok=cUgl1HDW&amp;timestamp=1507800621 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_verdict2.jpg?itok=j3Bbgb63&amp;timestamp=1507800621 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>
          <div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_verdict3.jpg?itok=6zjl3Vlu&amp;timestamp=1507800664 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_verdict3.jpg?itok=cNrvOvHk&amp;timestamp=1507800664 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_verdict3.jpg?itok=6zjl3Vlu&amp;timestamp=1507800664 2x" data-aspectratio="960/720" media="only screen and (max-width : 480px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_verdict3.jpg?itok=S7EzoKTW&amp;timestamp=1507800664 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_verdict3.jpg?itok=ICVnfUfg&amp;timestamp=1507800664 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_verdict3.jpg?itok=S7EzoKTW&amp;timestamp=1507800664 2x" data-aspectratio="1200/900" media="only screen and (max-width : 767px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_verdict3.jpg?itok=6zjl3Vlu&amp;timestamp=1507800664 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/Audi/A8/audi_a8_2018_verdict3.jpg?itok=cNrvOvHk&amp;timestamp=1507800664 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/Audi/A8/audi_a8_2018_verdict3.jpg?itok=6zjl3Vlu&amp;timestamp=1507800664 2x" data-aspectratio="960/720" media="only screen and (max-width : 1023px)" />
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_verdict3.jpg?itok=S7EzoKTW&amp;timestamp=1507800664 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/Audi/A8/audi_a8_2018_verdict3.jpg?itok=ICVnfUfg&amp;timestamp=1507800664 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/Audi/A8/audi_a8_2018_verdict3.jpg?itok=S7EzoKTW&amp;timestamp=1507800664 2x" data-aspectratio="1200/900" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></div>
      </div>
</div>
<div class="field field-name-field-body field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><p>Even after a whole day spent driving, riding as a passenger and experiencing its autonomous modes, I steel feel I’ve only scratched the surface of the tech Audi has crammed inside the A8.</p>
<p>A long wheelbase luxury limo like this is a long way removed from my usual runaround, but as a taster of car tech to come, it’s potentially more exciting than the sportiest of supercars. That’s because the majority of the A8’s tech is sure to find its way down into Audi’s more mainstream models.</p>
<p>OK, you’re not going to be wandering into a showroom next month and slamming down a deposit on a family hatchback with smartphone-controlled, bum-massaging seats, but dashboard-filling touchscreen controls, more reactive and intelligent safety systems, and of course autonomous driving modes now feel a lot closer to becoming an affordable reality.</p>
<p>And if you can’t wait that long? You’d better find €90000 before the A8 arrives in Europe at the end of the year.</p></div></div>
      </div>
</div>
            <div class="read-more">
        <div class="field field-name-field-read-more-title field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">READ MORE</div>
      </div>
</div>
<div class="field field-name-field-read-more-link field-type-link-field field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="https://www.stuff.tv/top-10/cars">The 10 best cars to drive in the world right now</a></div>
      </div>
</div>
      </div>
        </div>
</div></div></div>
      </div>
</div>
</div>    </div>
                    <div class="region region-node-content-bottom">
    <div id="block-outbrain-integration-outbrain-integration-internal" class="block block-outbrain-integration first odd">

      
  <div class="OUTBRAIN" data-src="https://www.stuff.tv/audi/a8-2018/review" data-widget-id="SB_1" data-ob-template="stuff"> </div>

</div>
<div id="block-outbrain-integration-outbrain-integration-external" class="block block-outbrain-integration even">

      
  <div class="OUTBRAIN" data-src="https://www.stuff.tv/audi/a8-2018/review" data-widget-id="SB_2" data-ob-template="stuff"> </div>

</div>
<div id="block-hcm-external-blocks-uswitchtable" class="block block-hcm-external-blocks odd">

      
  <div id="uswitchtable"></div>
</div>
<div id="block-views-front-block-1" class="block block-views last even">

        <h2 class="block__title block-title">Liked that? Read this...</h2>
    
  <div class="view view-front view-id-front view-display-id-block_1 clearfix view-dom-id-b0600f74b045795f5b85e68b4ab6c748">



  <div class="view-content">
      <div class="views-row views-row-1 views-row-odd views-row-first">
    <article
  class="node-now-read-this node-184196 node node-article view-mode-now_read_this with-image clearfix">
      <a href="/news/best-electric-cars-get-excited-about-in-2017"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/now-read-this-retina/public/brands/Cars/stuff_web_future_cars_jaguar_lead.png?itok=b5lAzafe&amp;timestamp=1483733837 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/now-read-this/public/brands/Cars/stuff_web_future_cars_jaguar_lead.png?itok=Ghvv55k5&amp;timestamp=1483733837 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/now-read-this-retina/public/brands/Cars/stuff_web_future_cars_jaguar_lead.png?itok=b5lAzafe&amp;timestamp=1483733837 2x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>    <div class="shadow-container">
    <div class="title">
      <div class="teaser-label">
        News      </div>
      <h2><a href="/news/best-electric-cars-get-excited-about-in-2017">The best electric cars to get excited about in 2017</a></h2>
    </div>
  </div>
</article>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    <article
  class="node-now-read-this node-179937 node node-article view-mode-now_read_this with-image clearfix">
      <a href="/features/best-electric-cars-city-driving-2016-reviewed"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/now-read-this-retina/public/brands/Group_tests/Electric_cars/stuff_electric_cars_test_group_shot_lead.png?itok=hqy99phn&amp;timestamp=1469028485 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/now-read-this/public/brands/Group_tests/Electric_cars/stuff_electric_cars_test_group_shot_lead.png?itok=I7vFQpaV&amp;timestamp=1469028485 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/now-read-this-retina/public/brands/Group_tests/Electric_cars/stuff_electric_cars_test_group_shot_lead.png?itok=hqy99phn&amp;timestamp=1469028485 2x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>    <div class="shadow-container">
    <div class="title">
      <div class="teaser-label">
        Features      </div>
      <h2><a href="/features/best-electric-cars-city-driving-2016-reviewed">The best electric cars for city driving 2016 - reviewed</a></h2>
    </div>
  </div>
</article>  </div>
          </div>


</div><div class="field-name-field-now-read-this">
</div>

</div>
  </div>
      </div>
        </article><!-- /.node -->


<div id="newsletter-prompt" class="bottom-right hidden">
  <div class="prompt-container">
  	<h2 class="prompt-title">Stay on top of tech with Stuff in your inbox every week</h2>
  	<span class="prompt-close"></span>
  	<div class="prompt-form">
  		<form action="/audi/a8-2018/review" method="post" id="newsletter-prompt-signup-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-email">
 <input type="text" id="edit-email" name="email" value="" size="60" maxlength="128" class="form-text" />
</div>
<div id="newsletter-prompt-signup"></div><input type="submit" id="newsletter-prompt-submit" name="op" value="Sign Up" class="form-submit" /><input type="hidden" name="form_build_id" value="stuff::en::newsletter_prompt_signup_form::2017101212" />
<input type="hidden" name="form_id" value="newsletter_prompt_signup_form" />
</div></form>  	</div>
  	<h2 class="prompt-thankyou hidden">Thank you for registering for our Newsletter</h2>
  	<h3 class="prompt-description hidden">We will send you relevant emails and updates.</h3>
  </div>
</div>
              </div><!-- /#content -->

              <aside class="sidebar">
          <div>  <section class="region region-sidebar-second column sidebar">
    <div id="block-hcm-external-blocks-mpu-flexible1" class="block block-hcm-external-blocks first odd">

      
  <div id="gpt_7294_mpu_flexible1"></div>
</div>
<div id="block-views-top-10-block-2" class="block block-views even">

        <h2 class="block__title block-title">Top 10 of Everything</h2>
    
  <div class="view view-top-10 view-id-top_10 view-display-id-block_2 view-dom-id-f422778c1d84ae34f249654b0725a9e6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="node-teaser-view node-152569 node node-best-buy node-teaser clearfix">
      <a href="/top-10/smartphones"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-top10-small/public/s_smartphone.png?itok=jC7VtQWQ&amp;timestamp=1505439181 1x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>    <h3><a href="/top-10/smartphones">Smartphones</a></h3>
</article>  </div>
  <div class="views-row views-row-2 views-row-even">
    <article class="node-teaser-view node-152570 node node-best-buy node-teaser clearfix">
      <a href="/top-10/tablets"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-top10-small/public/s_tablet.png?itok=0ecAcdmZ&amp;timestamp=1505439181 1x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>    <h3><a href="/top-10/tablets">Tablets </a></h3>
</article>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <article class="node-teaser-view node-152573 node node-best-buy node-teaser clearfix">
      <a href="/top-10/tvs"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-top10-small/public/s_tv.png?itok=iMoHJx8s&amp;timestamp=1505439181 1x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>    <h3><a href="/top-10/tvs">TVs</a></h3>
</article>  </div>
  <div class="views-row views-row-4 views-row-even">
    <article class="node-teaser-view node-152577 node node-best-buy node-teaser clearfix">
      <a href="/top-10/laptops"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-top10-small/public/s_laptop.png?itok=qMfmIIvK&amp;timestamp=1505439181 1x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>    <h3><a href="/top-10/laptops">Laptops</a></h3>
</article>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <article class="node-teaser-view node-152571 node node-best-buy node-teaser clearfix">
      <a href="/top-10/ear-headphones"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-top10-small/public/s_headphones.png?itok=tijU3Myl&amp;timestamp=1505444581 1x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>    <h3><a href="/top-10/ear-headphones">Top 10 On-ear headphones </a></h3>
</article>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="https://www.stuff.tv/top-10">See all categories</a>    </div>
  
  
</div>
</div>
<div id="block-hcm-external-blocks-uswitchmpu" class="block block-hcm-external-blocks odd">

      
  <div id="uswitchmpu"></div>
</div>
<div id="block-views-front-dont-miss" class="block block-views even">

        <h2 class="block__title block-title">Stuff Picks</h2>
    
  <div class="view view-front view-id-front view-display-id-dont_miss view-dom-id-f681c4e968b66a99f5991c5dfc8edba2">
        
  
  
      <div class="view-content">
      <div class="dont-miss-list">    <ol>          <li class="views-row views-row-1 views-row-odd views-row-first"><article class="node-teaser-view node-191194 node node-product view-mode-dont_miss clearfix">
  <div class="teaser-content">
    <div class="head">
              <div class="teaser-label">Review</div>
                  <div class="timestamp">
            <span class="date">25 September 2017</span>
<span class="separator">/</span>
<span class="time">12:02BST</span> 
          </div>
                  </div>
    <h2><a href="/apple/iphone-8/review">Apple iPhone 8 review</a></h2>
    <div class="field field-name-field-rating field-type-list-integer field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="integer-stars">
    <div class="integer-stars-full integer-stars-4">
  </div>
</div></div>
      </div>
</div>
  </div>
</article></li>
          <li class="views-row views-row-2 views-row-even"><article class="node-teaser-view node-191206 node node-product view-mode-dont_miss clearfix">
  <div class="teaser-content">
    <div class="head">
              <div class="teaser-label">Review</div>
                  <div class="timestamp">
            <span class="date">25 September 2017</span>
<span class="separator">/</span>
<span class="time">17:35BST</span> 
          </div>
                  </div>
    <h2><a href="/apple/iphone-8-plus/review">Apple iPhone 8 Plus review</a></h2>
    <div class="field field-name-field-rating field-type-list-integer field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="integer-stars">
    <div class="integer-stars-full integer-stars-5">
  </div>
</div></div>
      </div>
</div>
  </div>
</article></li>
          <li class="views-row views-row-3 views-row-odd"><article class="node-teaser-view node-177891 node node-article view-mode-dont_miss clearfix">
  <div class="teaser-content">
    <div class="head">
              <div class="teaser-label">News</div>
                  <div class="timestamp">
            <span class="date">07 October 2017</span>
<span class="separator">/</span>
<span class="time">9:23BST</span> 
          </div>
                  </div>
    <h2><a href="/news/stuff-hot-five">The Stuff Hot Five</a></h2>
      </div>
</article></li>
          <li class="views-row views-row-4 views-row-even"><article class="node-teaser-view node-191173 node node-article view-mode-dont_miss clearfix">
  <div class="teaser-content">
    <div class="head">
              <div class="teaser-label">Features</div>
                  <div class="timestamp">
            <span class="date">23 September 2017</span>
<span class="separator">/</span>
<span class="time">12:06BST</span> 
          </div>
                  </div>
    <h2><a href="/features/16-best-new-ios-11-features-and-how-use-them">The 16 best new iOS 11 features – and how to use them</a></h2>
      </div>
</article></li>
          <li class="views-row views-row-5 views-row-odd views-row-last"><article class="node-teaser-view node-190945 node node-product view-mode-dont_miss clearfix">
  <div class="teaser-content">
    <div class="head">
              <div class="teaser-label">Review</div>
                  <div class="timestamp">
            <span class="date">25 September 2017</span>
<span class="separator">/</span>
<span class="time">17:06BST</span> 
          </div>
                  </div>
    <h2><a href="/apple/watch-series-3/review">Apple Watch Series 3 (GPS + Cellular) review</a></h2>
    <div class="field field-name-field-rating field-type-list-integer field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="integer-stars">
    <div class="integer-stars-full integer-stars-4">
  </div>
</div></div>
      </div>
</div>
  </div>
</article></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-views-front-block" class="block block-views odd">

        <h2 class="block__title block-title">This Just In…</h2>
    
  <div class="view view-front view-id-front view-display-id-block latest-stuff-block view-dom-id-8bb9d9873cadde45b782fb6523b87207">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="node-teaser-view node-191674 node node-article view-mode-latest_stuff clearfix">
      <div class="teaser-image">
      <a href="/news/5-biggest-vr-announcements-oculus-connect-4"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Oculus/Go/oculus-go-lifestyle.png?itok=mnKzbwUi&amp;timestamp=1507781736 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Oculus/Go/oculus-go-lifestyle.png?itok=mnKzbwUi&amp;timestamp=1507781736 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-retina/public/brands/Oculus/Go/oculus-go-lifestyle.png?itok=uATEmyxH&amp;timestamp=1507781736 2x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>    </div>
    <div class="teaser-content">
    <div class="head">
              <div class="teaser-label">News</div>
                  <div class="timestamp">
            <span class="date">12 Oct</span>
<span class="separator">/</span>
<span class="time">5:22</span> 
          </div>
                  </div>
    <h2><a href="/news/5-biggest-vr-announcements-oculus-connect-4">The 5 biggest VR announcements from Oculus Connect 4</a></h2>
      </div>
</article>  </div>
  <div class="views-row views-row-2 views-row-even">
    <article class="node-teaser-view node-191667 node node-article view-mode-latest_stuff clearfix">
      <div class="teaser-image">
      <a href="/hot-stuff/gaming/oculus-go-gear-vr-you-dont-need-phone"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Oculus/Go/oculus-go_hot_stuff.png?itok=PIJFc33U&amp;timestamp=1507752408 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Oculus/Go/oculus-go_hot_stuff.png?itok=PIJFc33U&amp;timestamp=1507752408 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-retina/public/brands/Oculus/Go/oculus-go_hot_stuff.png?itok=NnKaZn3J&amp;timestamp=1507752408 2x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>    </div>
    <div class="teaser-content">
    <div class="head">
              <div class="teaser-label">Gaming</div>
                  <div class="timestamp">
            <span class="date">11 Oct</span>
<span class="separator">/</span>
<span class="time">21:23</span> 
          </div>
                  </div>
    <h2><a href="/hot-stuff/gaming/oculus-go-gear-vr-you-dont-need-phone">The Oculus Go is like a Gear VR you don&#039;t need a...</a></h2>
      </div>
</article>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <article class="node-teaser-view node-183109 node node-article view-mode-latest_stuff clearfix">
      <div class="teaser-image">
      <a href="/news/best-audio-hi-fi-deals"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Deals/bargain_bot_audio_hifi.png?itok=7WJWrTwr&amp;timestamp=1481639880 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Deals/bargain_bot_audio_hifi.png?itok=7WJWrTwr&amp;timestamp=1481639880 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-retina/public/brands/Deals/bargain_bot_audio_hifi.png?itok=45YXvAgA&amp;timestamp=1481639880 2x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>    </div>
    <div class="teaser-content">
    <div class="head">
              <div class="teaser-label">Features</div>
                  <div class="timestamp">
            <span class="date">11 Oct</span>
<span class="separator">/</span>
<span class="time">17:36</span> 
          </div>
                  </div>
    <h2><a href="/news/best-audio-hi-fi-deals">The best audio and hi-fi deals - save £120 on KEF Muo, ...</a></h2>
      </div>
</article>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <article class="node-teaser-view node-190893 node node-article view-mode-latest_stuff clearfix">
      <div class="teaser-image">
      <a href="/features/best-apple-iphone-8-and-8-plus-deals"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Apple/iPhone_8/press/iphone_8_iphone_8_plus_deals.png?itok=A97t2O42&amp;timestamp=1505250261 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Apple/iPhone_8/press/iphone_8_iphone_8_plus_deals.png?itok=A97t2O42&amp;timestamp=1505250261 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-retina/public/brands/Apple/iPhone_8/press/iphone_8_iphone_8_plus_deals.png?itok=fu7aR_on&amp;timestamp=1505250261 2x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>    </div>
    <div class="teaser-content">
    <div class="head">
              <div class="teaser-label">Features</div>
                  <div class="timestamp">
            <span class="date">11 Oct</span>
<span class="separator">/</span>
<span class="time">15:09</span> 
          </div>
                  </div>
    <h2><a href="/features/best-apple-iphone-8-and-8-plus-deals">The best Apple iPhone 8 and 8 Plus deals - £44/m or £48/m...</a></h2>
      </div>
</article>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
<div id="block-hcm-external-blocks-contentspotlight-huge1" class="block block-hcm-external-blocks even">

      
  <div id="gpt_7294_contentspotlight_huge1"></div>
</div>
<div id="block-hcm-external-blocks-mpu-flexible2" class="block block-hcm-external-blocks last odd">

      
  <div id="gpt_7294_mpu_flexible2"></div>
</div>
  </section>
</div>        </aside><!-- /.sidebars -->
      
    </div><!-- /#main -->
  </div>

  <div class="container">
    <div class="grid_16">
          </div>
  </div>

        <div id="footer-links">
      <div class="container">
        <div class="grid_16">
            <div class="region region-footer-links-left">
    <div id="block-stuff-login-extras-stuff-login-extras-block--2" class="block block-stuff-login-extras first odd">

      
  <div class="item-list"><ul class="ajax-register-links inline"><li class="first"><a href="/ajax_register/login/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Login">Login</a></li>
<li><span>or</span></li>
<li class="last"><a href="/stuff/register/nojs/register" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Register">Register</a></li>
</ul></div>
</div>
<div id="block-menu-menu-footer-left-links" class="block block-menu last even" role="navigation">

        <h2 class="block__title block-title">Footer - Left links</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/about-us" class="menu__link">About Stuff  /</a></li>
<li class="menu__item is-leaf leaf"><a href="/contact-us" class="menu__link">/  Contact  /</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.haymarket.com/TermsAndConditions.aspx" class="menu__link">/  Legal</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.haymarket.com/PrivacyPolicy.aspx" target="_blank" class="menu__link">Privacy Policy  /</a></li>
<li class="menu__item is-leaf leaf"><a href="/advertise" class="menu__link">/ Advertise</a></li>
<li class="menu__item is-leaf leaf"><a href="/sponsored-and-promoted-content" class="menu__link">Sponsored/Promoted Content</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.haymarket.com/CookiePolicy.aspx" target="_blank" class="menu__link">Cookie Policy /</a></li>
<li class="menu__item is-leaf last leaf"><a href="http://complaints.haymarket.com" target="_blank" class="menu__link">/ Editorial Complaint?</a></li>
</ul>
</div>
  </div>
            <div class="region region-footer-links">
    <div id="block-menu-menu-social-icons-bottom" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title">Follow us</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.facebook.com/joinstuff" class="menu__link menu_icon menu-1630" target="_blank">Facebook</a></li>
<li class="menu__item is-leaf leaf"><a href="https://twitter.com/Stufftv" class="menu__link menu_icon menu-1631" target="_blank">Twitter</a></li>
<li class="menu__item is-leaf leaf"><a href="https://plus.google.com/+StuffTV" rel="publisher" class="menu__link menu_icon menu-1632" target="_blank">G Plus</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.youtube.com/user/stuffmagazine" class="menu__link menu_icon menu-1633" target="_blank">YouTube</a></li>
<li class="menu__item is-leaf last leaf"><a href="http://pages.haymarket.com/stuff/stuff-form.html?_ga=1.215981076.243855249.1422451570" class="menu__link">Newsletter</a></li>
</ul>
</div>
<div id="block-buy-magazine-buy-magazine" class="block block-buy-magazine last even">

        <h2 class="block__title block-title">Subscribe to the magazine</h2>
    
    <div id="buy_magazine_print" class="clearfix">
    <div class="main_image small-4 columns">
        <a href="https://www.themagazineshop.com/stuff/"><img src="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/buy_magazine_print/public/11_parent_nov.jpg?itok=usC9lzfE" width="360" height="480" alt="" /></a>    </div>
    <div class="content small-8 columns">
        <a href="https://www.themagazineshop.com/stuff/" class="arrow">Subscribe now</a>                  </div>
  </div>
  <div id="buy_magazine_digital" class="clearfix">
    <div class="main_image">
      <a href="https://www.themagazineshop.com/stuff/"><img src="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/buy_magazine_iphone/public/11_parent_nov.jpg?itok=W20F2Y8k" width="41" height="87" alt="" /></a>      <a href="https://www.themagazineshop.com/stuff/"><img src="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/buy_magazine_ipad/public/11_parent_nov.jpg?itok=eZjEJBVb" width="123" height="160" alt="" /></a>    </div>
    <div class="content small-8 columns">
                      </div>
  </div>

</div>
  </div>
        </div>
      </div>
    </div>
        <div id="footer-wrapper">
      <div class="container">
        <div class="grid_16">
            <footer id="footer" class="region region-footer">
    <div id="block-copyright-notice-copyright-notice" class="block block-copyright-notice first last odd">

      
  <a href="http://www.haymarket.com/"><img src="https://images.cdn.stuff.tv/sites/stuff.tv/files/copyright_0.png" width="81px" height="20px" alt="" /></a><div class="copyright-notice-text">&copy; 2017 Haymarket Media Group</div>
</div>
  </footer>
        </div>
      </div>
    </div>
  </div><!-- /#page -->

  <script src="https://cdn.stuff.tv/sites/all/libraries/modernizr/modernizr-latest.js?oxpk31"></script>
<script src="https://cdn.stuff.tv/sites/stuff.tv/files/advagg_js/js__nBqmjfnmFfknzXjo37NH58CiS9lfbbhkXtUQYxl8_2s__YOKxSG4P9OTViqa7zO91Zq1h0YL4pvHffmshxYpcofw__LynWfGiIhpqkY6txT_qjjPAJ1_KBBV0J56UlpMt0g7E.js"></script>
<script src="https://cdn.stuff.tv/sites/stuff.tv/files/advagg_js/js__3LuYkqUjZCBoSLlHr2m61kSbmsCSqUKFXy8HcWtx3W4__fjMmdyFoQfs65a7ohq9q0rrTzQSedREzEOJ7PEgkNE8__LynWfGiIhpqkY6txT_qjjPAJ1_KBBV0J56UlpMt0g7E.js" async="async"></script>
<script src="https://cdn.stuff.tv/sites/stuff.tv/files/advagg_js/js__RPyYfJ4hDepGgZWtp1VbdI9yRaaKhnupkp97kCqBx00___VKZphQ1g0R1q7NLg3c5j8TW51VAlZJ6OKVG4z51ylM__LynWfGiIhpqkY6txT_qjjPAJ1_KBBV0J56UlpMt0g7E.js"></script>
<script src="https://cdn.stuff.tv/sites/stuff.tv/files/advagg_js/js__jq17M-Yn_NCLn9fAP1e9VYcwYPzfnHMvZJeRHnXxzb0__Eb6lKcH_m17idr7gsrEY7-M8ZzzuhGRfALj8WgvtM9k__LynWfGiIhpqkY6txT_qjjPAJ1_KBBV0J56UlpMt0g7E.js" async="async"></script>
<script src="https://cdn.stuff.tv/sites/stuff.tv/files/advagg_js/js__naXHrE6sVA9_jIjdaKXpPN7hFBG8FV3x9aFyjlK-msM__hNpiQ4nPo69uauziSxx_dfii_n10L8lTtOKkhk3rixQ__LynWfGiIhpqkY6txT_qjjPAJ1_KBBV0J56UlpMt0g7E.js"></script>
<script src="https://cdn.stuff.tv/sites/stuff.tv/files/advagg_js/js__T-zwXQR1TjycvjEDKwQ2ikF_wWI8uoD_aKRNXqc_f5A__finR7UoRF47hSrnfCydogjJ1iMMVFdSAyMgCBq427V4__LynWfGiIhpqkY6txT_qjjPAJ1_KBBV0J56UlpMt0g7E.js"></script>
<script>document.createElement( "picture" );</script>
<script async="async" src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="https://cdn.stuff.tv/sites/stuff.tv/files/advagg_js/js__7RYS2koD4Tp59oCTVSu6rUMknxiTNmyW_16ai6bD4jo__lC_TtP5K9C4DY7VMNirI8hZbiwowz5YnI6ykUw4O1PQ__LynWfGiIhpqkY6txT_qjjPAJ1_KBBV0J56UlpMt0g7E.js"></script>
<script src="https://tags.tiqcdn.com/utag/haymarket/stuff-d7/prod/utag.sync.js"></script>
<script src="https://cdn.stuff.tv/sites/stuff.tv/files/advagg_js/js__LIFadCWrrFTQ-azNqbqEwVNg1Pwq2KpUgaWpeB70694__BQwin6VBvAcwQYqbKtRXT2fB-hcn087GN7R1jySLA9k__LynWfGiIhpqkY6txT_qjjPAJ1_KBBV0J56UlpMt0g7E.js"></script>
<script>var pageDnaObj = {"content":{"authors":"","has_video":"false","has_gallery":"true","has_poll":"","id":"191681","language":"en","page_of":"","rating_max":"5","rating_score":"","title":"AudiA82018firstdrive","type":"product","landing":"","subtype":"review","publish_date":"20171012","update_date":"20171012","publish_time":"1036","update_time":"1036","taxonomy_group1":"","taxonomy_group2":"","taxonomy_group3":"","taxonomy_group4":"","freetags":"","word_count":"2125","pagetype":""},"navigation":{"locale":"enGB","site_domain":"www.stuff.tv","site_name":"stuff.uk","section_child1":"stuff.uk","section_child2":"Reviews","section_child3":"Carsbikes","section_child4":"SelfDrivingCars","section_child5":"Audi"},"search":{"searchphrase":""},"product":{"id":"","manufacturer":["Audi"],"model":["A82018"],"category":["Carsbikes"],"sub_category1":["SelfDrivingCars"],"product_edition":"","style":"","size":"","condition":"","price":"more_than_400","price_band":"","target_price":"","price_currency":"","offer_price":"","min_price":"","max_price":"","version":"","colour":"","dealer":"","dealer_id":"","dealer_group":"","features":"","location":"","green_band":""},"electronics":[],"adzone":{"2":"Reviews","3":"Carsbikes","4":"SelfDrivingCars","5":"Audi"}}</script>
<script src="https://cdn.stuff.tv/sites/stuff.tv/files/advagg_js/js__OlufLYxuCPZcwyQ8928zaeapK5XIv-HVZYZwmLhRE1k__-SRYceqjwlv5y0W1-WLFNTDB8Yrgg5G6JIGjKeprh5I__LynWfGiIhpqkY6txT_qjjPAJ1_KBBV0J56UlpMt0g7E.js"></script>
<script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<script src="https://cdn.stuff.tv/sites/stuff.tv/files/advagg_js/js__R0yPNWiX2E5GUK4TUsZjjJc8XDktriqhqP2Ib1WBTZA__jjaTihC_rzj0J9LbYBL9woWQ38t3aaLkTPUtTmXW_kI__LynWfGiIhpqkY6txT_qjjPAJ1_KBBV0J56UlpMt0g7E.js"></script>
<script src="https://cdn.stuff.tv/sites/stuff.tv/files/advagg_js/js__2fLBtHz3dRgfuwM1vmcSC3fZL1WknYM0vnx7OJ-19RY__NOX_xh8r6sZWZSmWDCV93xjAbT3KpiL2ZhdekGAFQwQ__LynWfGiIhpqkY6txT_qjjPAJ1_KBBV0J56UlpMt0g7E.js"></script>
<script>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</script>
  <script src="https://cdn.stuff.tv/sites/stuff.tv/files/advagg_js/js__784n-KqgbQKGW6hhVErYy9YZTUlTfvy1NMc_SHLD990__beUvrOdY2kWhqWCKD19Az7Ze6WoKIErtF59-w35O_cM__LynWfGiIhpqkY6txT_qjjPAJ1_KBBV0J56UlpMt0g7E.js" async="async"></script>
<script src="https://cdn.stuff.tv/sites/stuff.tv/files/advagg_js/js___Weo722cMICqp_44WWk_lcjyIQB-yadh-caReRrGI18__O4A57Sv5pz88_XnltO_gB5wHXvKWgKesy_ZA-iNCclg__LynWfGiIhpqkY6txT_qjjPAJ1_KBBV0J56UlpMt0g7E.js" async="async"></script>
<script async="async" src="https://tags.tiqcdn.com/utag/haymarket/stuff-d7/prod/utag.js"></script>
<script src="https://cdn.stuff.tv/sites/stuff.tv/files/advagg_js/js__vvcLGg7dyYsCkC8lN89SLf_p7N1HcqRwk5a1WOLmNoc__kLad2GoiaAaKy5SKrmaQQS4poJR7exH8jtr5GtWidMg__LynWfGiIhpqkY6txT_qjjPAJ1_KBBV0J56UlpMt0g7E.js"></script>
<script>var fby = fby || []
fby.push(['showTab', {id: '8344', position: 'right', color: '#F40028'}]);
(function () {
  var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true;
  f.src = '//cdn.feedbackify.com/f.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s);
})();</script>
<script>var skimlinks_domain = "go.redirectingat.com";</script>
<script async="async" src="https://s.skimresources.com/js/1044x507144.skimlinks.js"></script>
</body>
</html>
