<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//images.cdn.stuff.tv" />
<link rel="dns-prefetch" href="//css.cdn.stuff.tv" />
<link rel="dns-prefetch" href="//cdn.stuff.tv" />
<!--[if IE 9]>
<link rel="prefetch" href="//images.cdn.stuff.tv" />
<link rel="prefetch" href="//css.cdn.stuff.tv" />
<link rel="prefetch" href="//cdn.stuff.tv" />
<![endif]-->
<link href="http://www.stuff.tv/hot-stuff/cars-bikes/3d-printed-bike-riding-in-electric-dreams?_format=amp" rel="amphtml" />
<link rel="shortcut icon" href="https://cdn.stuff.tv/sites/stuff.tv/files/stuff_favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="A bespoke-built bike that’ll take you from zero to 62mph in 4.2 seconds, using nothing but electricity" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.stuff.tv/hot-stuff/cars-bikes/3d-printed-bike-riding-in-electric-dreams" />
<link rel="shortlink" href="http://www.stuff.tv/node/186451" />
<meta property="og:site_name" content="Stuff" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.stuff.tv/hot-stuff/cars-bikes/3d-printed-bike-riding-in-electric-dreams" />
<meta property="og:title" content="This 3D-printed bike is riding in electric dreams" />
<meta property="og:description" content="Bespoke bits for a moto all of your own" />
<meta property="og:image" content="https://images.cdn.stuff.tv/sites/stuff.tv/files/brands/italian-volt.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@stufftv" />
<meta name="twitter:url" content="http://www.stuff.tv/hot-stuff/cars-bikes/3d-printed-bike-riding-in-electric-dreams" />
<meta name="twitter:description" content="Bespoke bits for a moto all of your own" />
<meta name="twitter:title" content="This 3D-printed bike is riding in electric dreams" />
<meta name="twitter:image" content="https://images.cdn.stuff.tv/sites/stuff.tv/files/brands/italian-volt.jpg" />
<meta name="apple-itunes-app" content="app-id=506367508" />
  <title>Italian Volt is a 3D-printed electric bike built for you | Stuff</title>
      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://css.cdn.stuff.tv/sites/stuff.tv/files/advagg_css/css__YZMmyCjxADNsxWJVyzxskiYBiPsGboww8DDJoAv1iVA__PqGVjSeXe3e-YM4xspxCavDlyydtEB28TRpZPTEwV5I__QLl4i0QmhzwMhpUR9JfJaC4xzacegN_O9JWLI-Hn3kw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://css.cdn.stuff.tv/sites/stuff.tv/files/advagg_css/css__BF8W_blKQtPnbjQTY9x1jeMYAPMgw_DaHD_Jx-1OrhE__VgwyfQt-yRZrTCQFX_pOadE6PR9mZKmik_FgvfGFGJc__QLl4i0QmhzwMhpUR9JfJaC4xzacegN_O9JWLI-Hn3kw.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://css.cdn.stuff.tv/sites/stuff.tv/files/advagg_css/css__jjEdIwINPRs5BCpSK59_JjLiKBCs__QLmL3t8MvHU1k__3PWeSxBEp25JZfdB0q4a1THV5KGElJ3sZQngWGz2xDM__QLl4i0QmhzwMhpUR9JfJaC4xzacegN_O9JWLI-Hn3kw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://css.cdn.stuff.tv/sites/stuff.tv/files/advagg_css/css__Xc89eL2gigIjhDYMGETn7FkcWiTHtRS0I6QpQbyYH4o__FP_JjkXIR7SwDKSFxbytsonvqq498S1pXxNjboh689o__QLl4i0QmhzwMhpUR9JfJaC4xzacegN_O9JWLI-Hn3kw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://css.cdn.stuff.tv/sites/stuff.tv/files/advagg_css/css__F4DGzaQ3JMSywZYTdHQqhVqJ_IKuCHvsD2vZtn-vC8I__Od5Py2I2yp9UJKq7HBT-QeNHydRJ6MZ4UoxJ9jWEeZo__QLl4i0QmhzwMhpUR9JfJaC4xzacegN_O9JWLI-Hn3kw.css" media="all" />
<style>#sliding-popup.sliding-popup-top{background:#5c5c5c;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://css.cdn.stuff.tv/sites/stuff.tv/files/advagg_css/css__ShNx7CFjFIkZKZf947hX0stVlMm8h7lXOa4R6bbB-_E__1nwg8USdEFd_l8P3PtXt7NkwCZEACCzNqJpnjEykE0U__QLl4i0QmhzwMhpUR9JfJaC4xzacegN_O9JWLI-Hn3kw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://css.cdn.stuff.tv/sites/stuff.tv/files/advagg_css/css__8F8x2OjiCexgY1_HbJzTQmSDsmOv3lwEv0PHuBcKYh0__7jSg-82YRX___xfHvoVU36DGhBls9iUQQhEWnKcgCWA__QLl4i0QmhzwMhpUR9JfJaC4xzacegN_O9JWLI-Hn3kw.css" media="all" />

      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-186451 node-type-article i18n-en section-hot-stuff hot-stuff" >
     
<div id="page">

  <header id="header" role="banner" class="clearfix">
    <div class="grey">
      <div class="container">
        <div class="grid_16">
            <div class="region region-hat">
    <div id="block-lang-dropdown-language" class="block block-lang-dropdown first odd">

        <h2 class="block__title block-title">Languages</h2>
    
  <form action="/hot-stuff/cars-bikes/3d-printed-bike-riding-in-electric-dreams" method="post" id="lang-dropdown-form" accept-charset="UTF-8"><div><div class="form-item form-type-select form-item-lang-dropdown-select">
 <select style="width:140px" class="lang-dropdown-select-element form-select" id="edit-lang-dropdown-select" name="lang_dropdown_select"><option value="en" selected="selected">&lt;span&gt;Stuff UK&lt;/span&gt;
</option><option value="fr-FR">&lt;span&gt;Stuff France&lt;/span&gt;
</option><option value="en-IN">&lt;span&gt;Stuff India&lt;/span&gt;
</option><option value="en-MY">&lt;span&gt;Stuff Malaysia&lt;/span&gt;
</option><option value="es-MX">&lt;span&gt;Stuff Mexico&lt;/span&gt;
</option><option value="en-ME">&lt;span&gt;Stuff Middle East&lt;/span&gt;
</option><option value="nl-NL">&lt;span&gt;Stuff Netherlands&lt;/span&gt;
</option><option value="en-SG">&lt;span&gt;Stuff Singapore&lt;/span&gt;
</option><option value="eid-1">&lt;span class=&quot;i19ndropdownplus new-window&quot; data-url=&quot;http://www.stuff.co.za&quot;&gt;STUFF South Africa&lt;/span&gt;
</option></select>
</div>
<input type="hidden" name="lang_dropdown_type" value="language" />
<input type="hidden" name="en" value="/hot-stuff/cars-bikes/3d-printed-bike-riding-in-electric-dreams" />
<input type="hidden" name="fr-FR" value="/fr" />
<input type="hidden" name="en-IN" value="/in" />
<input type="hidden" name="en-MY" value="/my" />
<input type="hidden" name="es-MX" value="/mx" />
<input type="hidden" name="en-ME" value="/me" />
<input type="hidden" name="nl-NL" value="/nl" />
<input type="hidden" name="en-SG" value="/sg" />
<input type="hidden" name="vi-VN" value="/vn" />
<noscript><div>
<input type="submit" id="edit-submit" name="op" value="Go" class="form-submit" />
</div></noscript><input type="hidden" name="form_build_id" value="form-jWV3yh3GJvElt486_Pp_UL38zRx6g-7fyzFuHRwAOwo" />
<input type="hidden" name="form_id" value="lang_dropdown_form" />
</div></form>
</div>
<div id="block-buy-magazine-buy-magazine-short" class="block block-buy-magazine even">

      
  <a href="http://www.stuff.tv/subscribe" class="themag" target="_blank">Subscribe to the magazine</a>
</div>
<div id="block-stuff-login-extras-stuff-login-extras-block" class="block block-stuff-login-extras odd">

      
  <div class="item-list"><ul class="ajax-register-links inline"><li class="first"><a href="/ajax_register/login/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Login">Login</a></li>
<li><span>or</span></li>
<li class="last"><a href="/stuff/register/nojs/register" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Register">Register</a></li>
</ul></div>
</div>
<div id="block-menu-menu-social-icons" class="block block-menu last even" role="navigation">

        <h2 class="block__title block-title">Follow us</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.facebook.com/joinstuff" title="Follow Stuff on Facebook" class="menu__link menu_icon menu-163">Stuff on Facebook</a></li>
<li class="menu__item is-leaf leaf"><a href="https://twitter.com/Stufftv" title="Follow Stuff on Twitter" class="menu__link menu_icon menu-164">Stuff on Twitter</a></li>
<li class="menu__item is-leaf leaf"><a href="https://plus.google.com/+StuffTV" title="Follow Stuff on Google Plus" rel="publisher" class="menu__link menu_icon menu-165">Stuff on Google</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.youtube.com/user/stuffmagazine" title="Subscribe to Stuff&#039;s YouTube channel" class="menu__link menu_icon menu-615">Stuff on YouTube</a></li>
</ul>
</div>
  </div>
        </div>
      </div>
    </div>
    <div class="red">
      <div class="container">
        <div class="grid_16 top-header-grid clearfix">
                      <a href="/" class="logo-retina" title="Home" rel="home" id="logo_retina"><img src="/sites/stuff.tv/themes/stuff/logo_retina.png" alt="Home" /></a>
            <a href="/" class="logo-standard" title="Home" rel="home" id="logo"><img src="/sites/stuff.tv/themes/stuff/logo.png" alt="Home" /></a>
                    <div id="mobile-search-trigger"></div>
          <div id="mobile-menu-trigger">Menu</div>
        </div>
      </div>
    </div>
    <div class="over">
      <div class="container">
        <div class="grid_16">
            <div class="region region-header-top">
    <div id="block-search-form" class="block block-search first last odd" role="search">

      
  <form action="/hot-stuff/cars-bikes/3d-printed-bike-riding-in-electric-dreams" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="auto_submit form-text form-autocomplete" placeholder="Enter your keywords here" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><input type="hidden" id="edit-search-block-form--2-autocomplete" value="http://www.stuff.tv/index.php?q=admin/search/autocomplete" disabled="disabled" class="autocomplete" />
</div>
<input type="hidden" name="form_build_id" value="form-YuGeLSbU95uShrXO4Nproi0ohi8MFQGvpRLO7rcq8M8" />
<input type="hidden" name="form_id" value="search_block_form" />
<input type="hidden" name="typed" value="" />
<input type="hidden" name="pos" value="top" />
<input type="hidden" name="source" value="textfield" />
</div>
</div></form>
</div>
  </div>
                      <nav id="main-menu" role="navigation" class="clearfix">
              <ul class="menu"><li class="menu__item is-leaf first leaf hot-stuff-menu-link"><a href="http://www.stuff.tv/hot-stuff" class="menu__link">Hot Stuff</a></li>
<li class="menu__item is-expanded expanded news-menu-link"><a href="/news" class="menu__link block-menu">News</a><ul class="menu"><li class="menu__item is-leaf first last leaf news-block-menu-link"><div class="menu-attach-block-wrapper orientation-horizontal">
	<div id="block-views-articles-block" class="block block-views first odd">

        <h2 class="block__title block-title">Latest News</h2>
    
  <div class="view view-articles view-id-articles view-display-id-block view-dom-id-31583786cd26ca62cbcfec549ab172e7">
            <div class="view-header">
      <a href="http://www.stuff.tv/news">See all news</a>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="node-181921 node node-article view-mode-dropdown clearfix">
  <a href="/news/google-wifi-5-reasons-be-excited-about-wireless-router-yes-really"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Google/Wifi/googlewifi.png?itok=SF2lZPFQ&amp;timestamp=1490701125 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Google/Wifi/googlewifi.png?itok=SF2lZPFQ&amp;timestamp=1490701125 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-retina/public/brands/Google/Wifi/googlewifi.png?itok=ApYtW2cP&amp;timestamp=1490701125 2x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>  <h3>
        <a href="/news/google-wifi-5-reasons-be-excited-about-wireless-router-yes-really">Google Wifi: 5 reasons to be excited about a wireless router (yes, really)</a>
  </h3>
  </article><!-- /.node -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    <article class="node-186424 node node-article view-mode-dropdown clearfix">
  <a href="/news/our-new-hot-stuff-section-will-give-you-limitless-gadget-joy"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Hot-Stuff/new-hot-stuff-homepage-laptop.png?itok=FTRVx02w&amp;timestamp=1490630065 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Hot-Stuff/new-hot-stuff-homepage-laptop.png?itok=FTRVx02w&amp;timestamp=1490630065 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-retina/public/brands/Hot-Stuff/new-hot-stuff-homepage-laptop.png?itok=6npDfpqF&amp;timestamp=1490630065 2x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>  <h3>
        <a href="/news/our-new-hot-stuff-section-will-give-you-limitless-gadget-joy">Our new Hot Stuff section will give you limitless gadget joy</a>
  </h3>
  </article><!-- /.node -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <article class="node-186325 node node-article view-mode-dropdown clearfix">
  <a href="/news/what-expect-weeks-samsung-galaxy-s8-event"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Samsung/Galaxy-S8/samsung_galaxy_s8_leak_background.png?itok=eII1_Awp&amp;timestamp=1488541868 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Samsung/Galaxy-S8/samsung_galaxy_s8_leak_background.png?itok=eII1_Awp&amp;timestamp=1488541868 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-retina/public/brands/Samsung/Galaxy-S8/samsung_galaxy_s8_leak_background.png?itok=IOINZN4E&amp;timestamp=1488541868 2x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>  <h3>
        <a href="/news/what-expect-weeks-samsung-galaxy-s8-event">What to expect from this week&#039;s Samsung Galaxy S8 event</a>
  </h3>
  </article><!-- /.node -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    <article class="node-186419 node node-article view-mode-dropdown clearfix">
  <a href="/news/6-things-samsung-galaxy-s8-must-do-reclaim-smartphone-top-spot"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Samsung/Galaxy-s7/0PRESS-SHOTS/phones_to_know6.jpg?itok=g1ypN41-&amp;timestamp=1456183741 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Samsung/Galaxy-s7/0PRESS-SHOTS/phones_to_know6.jpg?itok=g1ypN41-&amp;timestamp=1456183741 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-retina/public/brands/Samsung/Galaxy-s7/0PRESS-SHOTS/phones_to_know6.jpg?itok=Ekch0GOp&amp;timestamp=1456183741 2x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>  <h3>
        <a href="/news/6-things-samsung-galaxy-s8-must-do-reclaim-smartphone-top-spot">6 things the Samsung Galaxy S8 must do to reclaim the smartphone top spot</a>
  </h3>
  </article><!-- /.node -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <article class="node-177891 node node-article view-mode-dropdown clearfix">
  <a href="/news/stuff-hot-five"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Huawei/P10/p10_2.jpg?itok=0YmBd-pM&amp;timestamp=1490445411 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Huawei/P10/p10_2.jpg?itok=0YmBd-pM&amp;timestamp=1490445411 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-retina/public/brands/Huawei/P10/p10_2.jpg?itok=gFJnfaCT&amp;timestamp=1490445411 2x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>  <h3>
        <a href="/news/stuff-hot-five">The Stuff Hot Five</a>
  </h3>
  </article><!-- /.node -->
  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
</div>
</li>
</ul></li>
<li class="menu__item is-expanded expanded reviews-menu-link"><a href="/reviews" class="menu__link block-menu">Reviews</a><ul class="menu"><li class="menu__item is-leaf first last leaf product-block-menu-link"><div class="menu-attach-block-wrapper orientation-horizontal">
	<div id="block-views-products-block-3" class="block block-views even">

        <h2 class="block__title block-title">Latest Reviews</h2>
    
  <div class="view view-products view-id-products view-display-id-block_3 view-dom-id-cf56566a6d7dc6b1d03ecaaaa7d9cc30">
            <div class="view-header">
      <a href="http://www.stuff.tv/reviews">See all reviews</a>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="node-178167 node node-product view-mode-dropdown clearfix">
  <a href="/google/home/review"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Google/Google_Home/google_home_speaker.png?itok=U9jcgUGK&amp;timestamp=1475608712 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Google/Google_Home/google_home_speaker.png?itok=U9jcgUGK&amp;timestamp=1475608712 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-retina/public/brands/Google/Google_Home/google_home_speaker.png?itok=7V1vtTu_&amp;timestamp=1475608712 2x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>  <h3>
        <a href="/google/home/review">Google Home review</a>
  </h3>
  <div class="field field-name-field-rating field-type-list-integer field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="integer-stars">
    <div class="integer-stars-full integer-stars-4">
  </div>
</div></div>
      </div>
</div>
</article><!-- /.node -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    <article class="node-184436 node node-product view-mode-dropdown clearfix">
  <a href="/dell/xps-13-2-in-1/review"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Dell/XPS_13_2-in-1/Review/dell_xps_13_2in1_1.png?itok=WQ3JcgH9&amp;timestamp=1490608720 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Dell/XPS_13_2-in-1/Review/dell_xps_13_2in1_1.png?itok=WQ3JcgH9&amp;timestamp=1490608720 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-retina/public/brands/Dell/XPS_13_2-in-1/Review/dell_xps_13_2in1_1.png?itok=IhwpyW-r&amp;timestamp=1490608720 2x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>  <h3>
        <a href="/dell/xps-13-2-in-1/review">Dell XPS 13 2-in-1 review</a>
  </h3>
  <div class="field field-name-field-rating field-type-list-integer field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="integer-stars">
    <div class="integer-stars-full integer-stars-4">
  </div>
</div></div>
      </div>
</div>
</article><!-- /.node -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <article class="node-186332 node node-product view-mode-dropdown clearfix">
  <a href="/app-reviews/cosmic-express/review"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Apps/AOTW/cosmic-express-1.png?itok=oYQ74l_w&amp;timestamp=1490263408 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Apps/AOTW/cosmic-express-1.png?itok=oYQ74l_w&amp;timestamp=1490263408 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-retina/public/brands/Apps/AOTW/cosmic-express-1.png?itok=gUbYfMeo&amp;timestamp=1490263408 2x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>  <h3>
        <a href="/app-reviews/cosmic-express/review">App of the week: Cosmic Express review</a>
  </h3>
  <div class="field field-name-field-rating field-type-list-integer field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="integer-stars">
    <div class="integer-stars-full integer-stars-4">
  </div>
</div></div>
      </div>
</div>
</article><!-- /.node -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    <article class="node-186171 node node-product view-mode-dropdown clearfix">
  <a href="/under-armour/sport-wireless-heart-rate/review"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Under_Armour/Sports-Wireless-HR/ua-wireless-sport-heart-rate-6.jpg?itok=VHE9-ivO&amp;timestamp=1489679650 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Under_Armour/Sports-Wireless-HR/ua-wireless-sport-heart-rate-6.jpg?itok=VHE9-ivO&amp;timestamp=1489679650 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-retina/public/brands/Under_Armour/Sports-Wireless-HR/ua-wireless-sport-heart-rate-6.jpg?itok=ZdX8JPDs&amp;timestamp=1489679650 2x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>  <h3>
        <a href="/under-armour/sport-wireless-heart-rate/review">JBL Under Armour Sport Wireless Heart Rate review</a>
  </h3>
  <div class="field field-name-field-rating field-type-list-integer field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="integer-stars">
    <div class="integer-stars-full integer-stars-3">
  </div>
</div></div>
      </div>
</div>
</article><!-- /.node -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <article class="node-172356 node node-product view-mode-dropdown clearfix">
  <a href="/apple/iphone-7/review"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Apple/iPhone_7/launch_event/iphone_7_handson_lead_ver1.png?itok=ahtZC4Fa&amp;timestamp=1473333324 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Apple/iPhone_7/launch_event/iphone_7_handson_lead_ver1.png?itok=ahtZC4Fa&amp;timestamp=1473333324 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-retina/public/brands/Apple/iPhone_7/launch_event/iphone_7_handson_lead_ver1.png?itok=R4gc69HI&amp;timestamp=1473333324 2x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>  <h3>
        <a href="/apple/iphone-7/review">Apple iPhone 7 review</a>
  </h3>
  <div class="field field-name-field-rating field-type-list-integer field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="integer-stars">
    <div class="integer-stars-full integer-stars-5">
  </div>
</div></div>
      </div>
</div>
</article><!-- /.node -->
  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
</div>
</li>
</ul></li>
<li class="menu__item is-expanded expanded top-10s-menu-link"><a href="/top-10" class="menu__link no-transform">TOP 10s</a><ul class="menu"><li class="menu__item is-leaf first last leaf top-10-block-menu-link"><div class="menu-attach-block-wrapper orientation-horizontal">
	<div id="block-views-top-10-block-1" class="block block-views odd">

        <h2 class="block__title block-title">Top 10 of Everything</h2>
    
  <div class="view view-top-10 view-id-top_10 view-display-id-block_1 view-dom-id-af0c9ccc410ca8f0b235a3dd02d25fd7">
            <div class="view-header">
      <a href="http://www.stuff.tv/top-10">See all categories</a>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="node-152569 node node-best-buy view-mode-dropdown clearfix">
  <a href="/top-10/smartphones"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-top10/public/s_smartphone.png?itok=K0wJghDV&amp;timestamp=1423483965 1x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>  <h3>
        <a href="/top-10/smartphones">Smartphones</a>
  </h3>
  </article><!-- /.node -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    <article class="node-152573 node node-best-buy view-mode-dropdown clearfix">
  <a href="/top-10/tvs"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-top10/public/s_tv.png?itok=Du9n6_E0&amp;timestamp=1423483706 1x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>  <h3>
        <a href="/top-10/tvs">TVs</a>
  </h3>
  </article><!-- /.node -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <article class="node-152574 node node-best-buy view-mode-dropdown clearfix">
  <a href="/top-10/games"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-top10/public/s-paceholder.png?itok=Fag2uWTN&amp;timestamp=1417100436 1x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>  <h3>
        <a href="/top-10/games">Games</a>
  </h3>
  </article><!-- /.node -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    <article class="node-152577 node node-best-buy view-mode-dropdown clearfix">
  <a href="/top-10/laptops"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-top10/public/s_laptop.png?itok=nUffFrn-&amp;timestamp=1423484000 1x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>  <h3>
        <a href="/top-10/laptops">Laptops</a>
  </h3>
  </article><!-- /.node -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <article class="node-152570 node node-best-buy view-mode-dropdown clearfix">
  <a href="/top-10/tablets"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-top10/public/s_tablet.png?itok=qN3vbpB8&amp;timestamp=1423483736 1x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>  <h3>
        <a href="/top-10/tablets">Tablets </a>
  </h3>
  </article><!-- /.node -->
  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
</div>
</li>
</ul></li>
<li class="menu__item is-expanded expanded features-menu-link"><a href="/features" class="menu__link">Features</a><ul class="menu"><li class="menu__item is-leaf first last leaf features-block-menu-link"><div class="menu-attach-block-wrapper orientation-horizontal">
	<div id="block-views-articles-block-6" class="block block-views even">

        <h2 class="block__title block-title">Latest Features</h2>
    
  <div class="view view-articles view-id-articles view-display-id-block_6 view-dom-id-37ad447b1b822c973f8776e5d5609c66">
            <div class="view-header">
      <a href="http://www.stuff.tv/features">See all features</a>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="node-186443 node node-article view-mode-dropdown clearfix">
  <a href="/features/hands-amazing-mind-bending-derren-brown-thriller-video-games"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Games/Get-Even/get-even-lead.jpg?itok=Zg0KAczd&amp;timestamp=1490701840 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Games/Get-Even/get-even-lead.jpg?itok=Zg0KAczd&amp;timestamp=1490701840 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-retina/public/brands/Games/Get-Even/get-even-lead.jpg?itok=J-Mvjc0c&amp;timestamp=1490701840 2x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>  <h3>
        <a href="/features/hands-amazing-mind-bending-derren-brown-thriller-video-games">Hands-on with the amazing, mind-bending, Derren Brown of thriller video games</a>
  </h3>
  </article><!-- /.node -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    <article class="node-182524 node node-article view-mode-dropdown clearfix">
  <a href="/features/best-horror-films-amazon-prime-video"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Amazon/goodnight-mommy-amazon-horror.jpg?itok=yn9fZmFe&amp;timestamp=1490355604 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Amazon/goodnight-mommy-amazon-horror.jpg?itok=yn9fZmFe&amp;timestamp=1490355604 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-retina/public/brands/Amazon/goodnight-mommy-amazon-horror.jpg?itok=x9Au8X3v&amp;timestamp=1490355604 2x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>  <h3>
        <a href="/features/best-horror-films-amazon-prime-video">The best horror films on Amazon Prime Video</a>
  </h3>
  </article><!-- /.node -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <article class="node-186413 node node-article view-mode-dropdown clearfix">
  <a href="/features/drop-everything-and-download-wedj"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Apps/WeDJ/wedj-ipad-3.jpg?itok=jsW5hs1L&amp;timestamp=1490608565 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Apps/WeDJ/wedj-ipad-3.jpg?itok=jsW5hs1L&amp;timestamp=1490608565 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-retina/public/brands/Apps/WeDJ/wedj-ipad-3.jpg?itok=3Z72mmDM&amp;timestamp=1490608565 2x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>  <h3>
        <a href="/features/drop-everything-and-download-wedj">Drop everything and download: WeDJ</a>
  </h3>
  </article><!-- /.node -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    <article class="node-185235 node node-article view-mode-dropdown clearfix">
  <a href="/features/best-vodafone-mobile-phone-deals"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Deals/bargain_vodafone.jpg?itok=jPXuRoDs&amp;timestamp=1487087577 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Deals/bargain_vodafone.jpg?itok=jPXuRoDs&amp;timestamp=1487087577 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-retina/public/brands/Deals/bargain_vodafone.jpg?itok=UKnOz7u7&amp;timestamp=1487087577 2x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>  <h3>
        <a href="/features/best-vodafone-mobile-phone-deals">The best Vodafone mobile phone deals - March 2017</a>
  </h3>
  </article><!-- /.node -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <article class="node-141631 node node-article node-promoted view-mode-dropdown clearfix">
  <a href="/features/40-best-games-android-right-now"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Hot-5/androidgames.jpg?itok=ykgse1VV&amp;timestamp=1486141606 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image/public/brands/Hot-5/androidgames.jpg?itok=ykgse1VV&amp;timestamp=1486141606 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/teaser-image-retina/public/brands/Hot-5/androidgames.jpg?itok=ozd2tLBh&amp;timestamp=1486141606 2x" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a>  <h3>
        <a href="/features/40-best-games-android-right-now">The 40 best games on Android right now</a>
  </h3>
  </article><!-- /.node -->
  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
</div>
</li>
</ul></li>
<li class="menu__item is-leaf leaf deals-menu-link"><a href="http://www.stuff.tv/deals" class="menu__link">Deals</a></li>
<li class="menu__item is-leaf leaf win-menu-link"><a href="http://www.stuff.tv/win" class="menu__link">WIN</a></li>
<li class="menu__item is-leaf leaf newsletter-menu-link"><a href="http://pages.haymarket.com/stuff/stuff-form.html" class="menu__link">Newsletter</a></li>
<li class="menu__item is-leaf last leaf feedback-menu-link"><a href="/" class="menu__link feedbackify-trigger">Feedback</a></li>
</ul>            </nav>
                    <div class="desktop-search"></div>
        </div>
      </div>
    </div>
    <div class="container">
      <div class="grid_16">
              </div>
    </div>
  </header>

  <div class="fake-body">
        <div id="trending" class="container hot-stuff"><div class="grid_16 trending hot-stuff">  <div class="region region-trending">
    <div id="block-views-taxonomies-block-1" class="block block-views first last odd">

      
  <div class="container">
  <div class="view view-taxonomies view-id-taxonomies view-display-id-block_1 view-dom-id-9aaef620424ee78524e86d0fdd11860a">
                
    
          <div class="attachment attachment-before">
        <a href="#" class="hot-stuff-filter-toggle">Filter</a>
        <div class="view view-taxonomies view-id-taxonomies view-display-id-attachment_1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-sponsor-logo">        <div class="field-content"><a href="/hot-stuff"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/logo/public/HotStuffLogo.png?itok=IysTj1XG&amp;timestamp=1487159397 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/logo-small/public/HotStuffLogo.png?itok=zQ1AF_wS&amp;timestamp=1487159397 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/logo/public/HotStuffLogo.png?itok=IysTj1XG&amp;timestamp=1487159397 2x" data-aspectratio="395/50" />
<!--[if IE 9]></video><![endif]-->
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
</picture></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
    
          <div class="view-content">
          <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name-i18n">        <span class="field-content"><a href="/hot-stuff/apps">Apps</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name-i18n">        <span class="field-content"><a href="/hot-stuff/audio">Audio</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name-i18n">        <span class="field-content"><a href="/hot-stuff/cameras">Cameras</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name-i18n">        <span class="field-content"><a href="/hot-stuff/cars-bikes">Cars &amp; bikes</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name-i18n">        <span class="field-content"><a href="/hot-stuff/gaming">Gaming</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name-i18n">        <span class="field-content"><a href="/hot-stuff/gear">Gear</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name-i18n">        <span class="field-content"><a href="/hot-stuff/promoted">Promoted</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name-i18n">        <span class="field-content"><a href="/hot-stuff/smart-home">Smart home</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-name-i18n">        <span class="field-content"><a href="/hot-stuff/smartphones">Smartphones</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-name-i18n">        <span class="field-content"><a href="/hot-stuff/tablets-computers">Tablets &amp; computers</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-name-i18n">        <span class="field-content"><a href="/hot-stuff/tech-toys">Tech toys</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-name-i18n">        <span class="field-content"><a href="/hot-stuff/tvs">TVs</a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd views-row-last">
      
  <div class="views-field views-field-name-i18n">        <span class="field-content"><a href="/hot-stuff/wearables">Wearables</a></span>  </div>  </div>
      </div>
    
    
    
    
    
    
  </div></div>

</div>
  </div>
</div></div>        <div id="main" class="container clearfix"  >
                                                <div id="content" class="column grid_16 clearfix" role="main">

        
                <a cid="main-content"></a>
                        
                                                <div id="content-top">
                  </div>
        




<article class="node-186451 node node-article view-mode-hot_stuff_content clearfix hot-stuff-content">
    <header>
              <div class="main-image">
          <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/italian-volt.jpg?itok=efHp8VCp&amp;timestamp=1490709621 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/italian-volt.jpg?itok=odZvSpUM&amp;timestamp=1490709621 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/italian-volt.jpg?itok=efHp8VCp&amp;timestamp=1490709621 2x" media="only screen and (max-width : 480px)" />
<source srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/italian-volt.jpg?itok=LWWynTYV&amp;timestamp=1490709621 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/italian-volt.jpg?itok=fWSU7cay&amp;timestamp=1490709621 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/italian-volt.jpg?itok=LWWynTYV&amp;timestamp=1490709621 2x" media="only screen and (max-width : 767px)" />
<source srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/italian-volt.jpg?itok=efHp8VCp&amp;timestamp=1490709621 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile/public/brands/italian-volt.jpg?itok=odZvSpUM&amp;timestamp=1490709621 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-mobile-retina/public/brands/italian-volt.jpg?itok=efHp8VCp&amp;timestamp=1490709621 2x" media="only screen and (max-width : 1023px)" />
<source srcset="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/italian-volt.jpg?itok=LWWynTYV&amp;timestamp=1490709621 1.5x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width/public/brands/italian-volt.jpg?itok=fWSU7cay&amp;timestamp=1490709621 1x, https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/italian-volt.jpg?itok=LWWynTYV&amp;timestamp=1490709621 2x" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/main-full-width-retina/public/brands/italian-volt.jpg?itok=LWWynTYV&amp;timestamp=1490709621" alt="" title="" />
</picture></div>
      </div>
</div>
        </div>
      
            

                    <h1 class="node__title node-title">This 3D-printed bike is riding in electric dreams</h1>
      
            
        
                  <div class="standfirst"><div class="field field-name-field-standfirst field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Bespoke bits for a moto all of your own</div>
      </div>
</div>
</div>
        
                        <div class="tags">
            <div class="category">
              <!-- <a href="<a href="/taxonomy/term/13824" class="label_category">Cars &amp; bikes</a>"/><a href="/taxonomy/term/13824" class="label_category">Cars &amp; bikes</a></a> -->
              <a href="/taxonomy/term/13824" class="label_category">Cars &amp; bikes</a>            </div>
                          <div class="sub-category">
                       </div>
        </div>
        
                  <div class="authorship clearfix">
            <!-- Hiding time from page 2 onwards. -->

                          <div class="field field-name-field-byline field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="article-byline">
  <span>by&nbsp;</span><a itemprop="author" itemscope itemtype="http://schema.org/Person" rel="author" href="/team/chris-rowlands"><span itemprop="name">Chris Rowlands</span></a>
  <div class="follow-button">
      </div>
</div>
</div>
      </div>
</div>
                                      <div class="separator">|</div>
              <div class="ago">
  <i class="fa fa-clock-o" aria-hidden="true"></i>
  1 hour ago</div>
                      </div>
                  </header>
  
  <content>
    <div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><p>The dream for any adventurous rider is to build a two-wheeled machine of their own. Don’t have the know-how? Worry not: the Italian Volt is a bespoke-built bike that’ll take you from zero to 62mph in 4.2 seconds, using nothing but electricity. From the ride profile to the 3D-printed bodywork panels, large chunks of the Volt are user configurable. That’s not to say, of course, that it’s some shonky, shed-built machine: Brembo brakes and Ohlins suspension give this speed machine plenty of brand kudos, while a full charge in 40 minutes (monitorable from your mobile) will make it quite the handy run-around.</p></div></div>
      </div>
</div>
<div class="field field-name-field-label field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Cars &amp; bikes</div>
      </div>
</div>
  </content>
</article>


<div id="newsletter-prompt" class="bottom-right hidden">
  <div class="prompt-container">
  	<h2 class="prompt-title">Stay on top of tech with Stuff in your inbox every week</h2>
  	<span class="prompt-close"></span>
  	<div class="prompt-form">
  		<form action="/hot-stuff/cars-bikes/3d-printed-bike-riding-in-electric-dreams" method="post" id="newsletter-prompt-signup-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-email">
 <input type="text" id="edit-email" name="email" value="" size="60" maxlength="128" class="form-text" />
</div>
<div id="newsletter-prompt-signup"></div><input type="submit" id="newsletter-prompt-submit" name="op" value="Sign Up" class="form-submit" /><input type="hidden" name="form_build_id" value="stuff::en::newsletter_prompt_signup_form::2017032817" />
<input type="hidden" name="form_id" value="newsletter_prompt_signup_form" />
</div></form>  	</div>
  	<h2 class="prompt-thankyou hidden">Thank you for registering for our Newsletter</h2>
  	<h3 class="prompt-description hidden">We will send you relevant emails and updates.</h3>
  </div>
</div>
          <div class="region region-content-bottom">
    <div id="block-radiumone-radium-one-7" class="block block-radiumone first odd">

      
  <div class="buttons-container">
		<div class="button"></div>
    <div class="text">Share</div>
</div>
<div class="popup-overlay clearfix">
  <span class="closebtn"></span>
  <div class="icon"></div>
  <div class="pw-share-text">Share</div>
  <div  class="pw-widget pw-counter-horizontal" pw:layout="popup" pw:twitter-via="StuffTV" pw:url="http://www.stuff.tv/hot-stuff/cars-bikes/3d-printed-bike-riding-in-electric-dreams" pw-share-popups>
    <a class="pw-button-facebook pw-look-native" data="facebook"></a><a class="pw-button-twitter pw-look-native" data="twitter"></a><a class="pw-button-googleplus pw-look-native" data="googleplus"></a><a class="pw-button-email pw-look-native" data="email"></a><a class="pw-button-whatsapp pw-look-native" data="whatsapp"></a>  </div>
</div>

</div>
<div id="block-views-front-related-2" class="block block-views last even">
<div class="cross-container"><div class="cross"></div><div class="cross-background"></div></div>
    <h2 class="block__title block-title">Related</h2>
  
  <div class="content">
    <div class="view view-front view-id-front view-display-id-related_2 clearfix view-dom-id-4ec6e6c339bbc1d9caadc53aeeabe783">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="node-now-read-this node-186376 node node-article view-mode-hot_stuff_related clearfix">
      <a href="/news/volta-bike-dichotomy-secrets-and-transparency"> <img src="https://images.cdn.stuff.tv/sites/stuff.tv/files/brands/Pure_Cycles/Volta/volta_logo.png" width="1200" height="900" alt="" /><blockquote class="image-field-caption">
  <p>Volta</p>
</blockquote>
 </a>
    <div class="shadow-container">
    <div class="title">
      <div class="teaser-info">
                  <span class="teaser-label">
            News          </span>
                          <span class="teaser-date">
            24 MARCH          </span>
          <span class="teaser-date-separator">&#47;</span>
                <span class="teaser-date-time">
          12:13GMT        </span>
      </div>
      <h2><a href="/news/volta-bike-dichotomy-secrets-and-transparency">This Volta bike is a dichotomy of secrets and transparency</a></h2>
    </div>
  </div>
</article>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <article class="node-now-read-this node-185534 node node-article view-mode-hot_stuff_related clearfix">
      <a href="/news/moars-electric-bike-woodland-commuters-dream"> <img src="https://images.cdn.stuff.tv/sites/stuff.tv/files/brands/Moar/moar-bike-lead.jpg" width="1200" height="900" alt="" /><blockquote class="image-field-caption">
  <p>Moar&#039;s electric bike is a woodland commuter&#039;s dream</p>
</blockquote>
 </a>
    <div class="shadow-container">
    <div class="title">
      <div class="teaser-info">
                  <span class="teaser-label">
            News          </span>
                          <span class="teaser-date">
            24 FEBRUARY          </span>
          <span class="teaser-date-separator">&#47;</span>
                <span class="teaser-date-time">
          01:37GMT        </span>
      </div>
      <h2><a href="/news/moars-electric-bike-woodland-commuters-dream">Moar&#039;s electric bike is a woodland commuter&#039;s dream</a></h2>
    </div>
  </div>
</article>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <article class="node-now-read-this node-185461 node node-article view-mode-hot_stuff_related clearfix">
      <a href="/news/if-ccms-new-bike-hipsters-then-cover-us-in-beard-oil-and-call-us-jean-sebastien"> <img src="https://images.cdn.stuff.tv/sites/stuff.tv/files/brands/CCM/Spitfire/ccmspitfirelogo.png" width="1200" height="900" alt="" /><blockquote class="image-field-caption">
  <p>CCM Spitfire</p>
</blockquote>
 </a>
    <div class="shadow-container">
    <div class="title">
      <div class="teaser-info">
                  <span class="teaser-label">
            News          </span>
                          <span class="teaser-date">
            22 FEBRUARY          </span>
          <span class="teaser-date-separator">&#47;</span>
                <span class="teaser-date-time">
          12:21GMT        </span>
      </div>
      <h2><a href="/news/if-ccms-new-bike-hipsters-then-cover-us-in-beard-oil-and-call-us-jean-sebastien">If CCM’s new bike is for hipsters, then cover us in beard oil and call us Jean-Sebastien</a></h2>
    </div>
  </div>
</article>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <article class="node-now-read-this node-185045 node node-article view-mode-hot_stuff_related clearfix">
      <a href="/news/sweet-looking-redshift-electrobike-mischief-barely-managed"> <img src="https://images.cdn.stuff.tv/sites/stuff.tv/files/brands/Alta_Motors/Redshift_ST/alta_main.png" width="1200" height="900" alt="" /><blockquote class="image-field-caption">
  <p>Alta Motors Redshift ST</p>
</blockquote>
 </a>
    <div class="shadow-container">
    <div class="title">
      <div class="teaser-info">
                  <span class="teaser-label">
            News          </span>
                          <span class="teaser-date">
            6 FEBRUARY          </span>
          <span class="teaser-date-separator">&#47;</span>
                <span class="teaser-date-time">
          02:39GMT        </span>
      </div>
      <h2><a href="/news/sweet-looking-redshift-electrobike-mischief-barely-managed">This sweet-looking Redshift electrobike is mischief barely managed</a></h2>
    </div>
  </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
      </div><!-- /#content -->

      
    </div><!-- /#main -->
  </div>
        <div id="footer-links">
      <div class="container">
        <div class="grid_16">
            <div class="region region-footer-links-left">
    <div id="block-stuff-login-extras-stuff-login-extras-block--2" class="block block-stuff-login-extras first odd">

      
  <div class="item-list"><ul class="ajax-register-links inline"><li class="first"><a href="/ajax_register/login/nojs" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Login">Login</a></li>
<li><span>or</span></li>
<li class="last"><a href="/stuff/register/nojs/register" class="ctools-use-modal ctools-modal-ctools-ajax-register-style" rel="nofollow" title="Register">Register</a></li>
</ul></div>
</div>
<div id="block-menu-menu-footer-left-links" class="block block-menu last even" role="navigation">

        <h2 class="block__title block-title">Footer - Left links</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/about-us" class="menu__link">About Stuff  /</a></li>
<li class="menu__item is-leaf leaf"><a href="/contact-us" class="menu__link">/  Contact  /</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.haymarket.com/TermsAndConditions.aspx" class="menu__link">/  Legal</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.haymarket.com/PrivacyPolicy.aspx" target="_blank" class="menu__link">Privacy Policy  /</a></li>
<li class="menu__item is-leaf leaf"><a href="/advertise" class="menu__link">/ Advertise</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.stuff.tv/sponsored-and-promoted-content" class="menu__link">Sponsored/Promoted Content</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.haymarket.com/CookiePolicy.aspx" target="_blank" class="menu__link">Cookie Policy /</a></li>
<li class="menu__item is-leaf last leaf"><a href="http://complaints.haymarket.com" target="_blank" class="menu__link">/ Editorial Complaint?</a></li>
</ul>
</div>
  </div>
            <div class="region region-footer-links">
    <div id="block-menu-menu-social-icons-bottom" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title">Follow us</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.facebook.com/joinstuff" class="menu__link menu_icon menu-1630" target="_blank">Facebook</a></li>
<li class="menu__item is-leaf leaf"><a href="https://twitter.com/Stufftv" class="menu__link menu_icon menu-1631" target="_blank">Twitter</a></li>
<li class="menu__item is-leaf leaf"><a href="https://plus.google.com/+StuffTV" rel="publisher" class="menu__link menu_icon menu-1632" target="_blank">G Plus</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.youtube.com/user/stuffmagazine" class="menu__link menu_icon menu-1633" target="_blank">YouTube</a></li>
<li class="menu__item is-leaf last leaf"><a href="http://pages.haymarket.com/stuff/stuff-form.html?_ga=1.215981076.243855249.1422451570" class="menu__link">Newsletter</a></li>
</ul>
</div>
<div id="block-buy-magazine-buy-magazine" class="block block-buy-magazine last even">

        <h2 class="block__title block-title">Subscribe to the magazine</h2>
    
    <div id="buy_magazine_print" class="clearfix">
    <div class="main_image small-4 columns">
        <a href="http://www.stuff.tv/subscribe"><img src="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/buy_magazine_print/public/04_parent_apr.jpg?itok=i_gWBOFR" width="360" height="480" alt="" /></a>    </div>
    <div class="content small-8 columns">
        <a href="http://www.stuff.tv/subscribe" class="arrow">Subscribe now</a>                  </div>
  </div>
  <div id="buy_magazine_digital" class="clearfix">
    <div class="main_image">
      <a href="http://www.stuff.tv/subscribe"><img src="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/buy_magazine_iphone/public/04_parent_apr.jpg?itok=Lv35MO48" width="41" height="87" alt="" /></a>      <a href="http://www.stuff.tv/subscribe"><img src="https://images.cdn.stuff.tv/sites/stuff.tv/files/styles/buy_magazine_ipad/public/04_parent_apr.jpg?itok=R146N5Jc" width="123" height="160" alt="" /></a>    </div>
    <div class="content small-8 columns">
                      </div>
  </div>

</div>
  </div>
        </div>
      </div>
    </div>
        <div id="footer-wrapper">
      <div class="container">
        <div class="grid_16">
            <footer id="footer" class="region region-footer">
    <div id="block-copyright-notice-copyright-notice" class="block block-copyright-notice first last odd">

      
  <a href="http://www.haymarket.com/"><img src="https://images.cdn.stuff.tv/sites/stuff.tv/files/copyright_0.png" width="81px" height="20px" alt="" /></a><div class="copyright-notice-text">&copy; 2017 Haymarket Media Group</div>
</div>
  </footer>
        </div>
      </div>
    </div>
  </div><!-- /#page -->

  <script src="https://cdn.stuff.tv/sites/all/libraries/modernizr/modernizr-latest.js?onj8l1"></script>
<script>(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"95165",hjsv:5};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script src="https://cdn.stuff.tv/sites/stuff.tv/files/advagg_js/js__nBqmjfnmFfknzXjo37NH58CiS9lfbbhkXtUQYxl8_2s__IarFBY8N6BkJfQx7xe7PAWMD8DTh7bAG6Q_aed4dWuk__QLl4i0QmhzwMhpUR9JfJaC4xzacegN_O9JWLI-Hn3kw.js"></script>
<script src="https://cdn.stuff.tv/sites/stuff.tv/files/advagg_js/js__3LuYkqUjZCBoSLlHr2m61kSbmsCSqUKFXy8HcWtx3W4__fjMmdyFoQfs65a7ohq9q0rrTzQSedREzEOJ7PEgkNE8__QLl4i0QmhzwMhpUR9JfJaC4xzacegN_O9JWLI-Hn3kw.js" async="async"></script>
<script src="https://cdn.stuff.tv/sites/stuff.tv/files/advagg_js/js__RPyYfJ4hDepGgZWtp1VbdI9yRaaKhnupkp97kCqBx00___VKZphQ1g0R1q7NLg3c5j8TW51VAlZJ6OKVG4z51ylM__QLl4i0QmhzwMhpUR9JfJaC4xzacegN_O9JWLI-Hn3kw.js"></script>
<script src="https://cdn.stuff.tv/sites/stuff.tv/files/advagg_js/js__jq17M-Yn_NCLn9fAP1e9VYcwYPzfnHMvZJeRHnXxzb0__Eb6lKcH_m17idr7gsrEY7-M8ZzzuhGRfALj8WgvtM9k__QLl4i0QmhzwMhpUR9JfJaC4xzacegN_O9JWLI-Hn3kw.js" async="async"></script>
<script src="https://cdn.stuff.tv/sites/stuff.tv/files/advagg_js/js__naXHrE6sVA9_jIjdaKXpPN7hFBG8FV3x9aFyjlK-msM__hNpiQ4nPo69uauziSxx_dfii_n10L8lTtOKkhk3rixQ__QLl4i0QmhzwMhpUR9JfJaC4xzacegN_O9JWLI-Hn3kw.js"></script>
<script src="https://cdn.stuff.tv/sites/stuff.tv/files/advagg_js/js__T-zwXQR1TjycvjEDKwQ2ikF_wWI8uoD_aKRNXqc_f5A__finR7UoRF47hSrnfCydogjJ1iMMVFdSAyMgCBq427V4__QLl4i0QmhzwMhpUR9JfJaC4xzacegN_O9JWLI-Hn3kw.js"></script>
<script>document.createElement( "picture" );</script>
<script async="async" src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="https://cdn.stuff.tv/sites/stuff.tv/files/advagg_js/js__7RYS2koD4Tp59oCTVSu6rUMknxiTNmyW_16ai6bD4jo__lC_TtP5K9C4DY7VMNirI8hZbiwowz5YnI6ykUw4O1PQ__QLl4i0QmhzwMhpUR9JfJaC4xzacegN_O9JWLI-Hn3kw.js"></script>
<script src="https://tags.tiqcdn.com/utag/haymarket/stuff-d7/prod/utag.sync.js"></script>
<script src="https://cdn.stuff.tv/sites/stuff.tv/files/advagg_js/js__LIFadCWrrFTQ-azNqbqEwVNg1Pwq2KpUgaWpeB70694__BQwin6VBvAcwQYqbKtRXT2fB-hcn087GN7R1jySLA9k__QLl4i0QmhzwMhpUR9JfJaC4xzacegN_O9JWLI-Hn3kw.js"></script>
<script>var pageDnaObj = {"content":{"authors":"ChrisRowlands","has_video":"false","has_gallery":"false","has_poll":"","id":"186451","language":"en","page_of":"","rating_max":"5","rating_score":"","title":"This3Dprintedbikeisridinginelectricdreams","type":"Carsbikes","landing":"","subtype":"","publish_date":"20170328","update_date":"20170328","publish_time":"1535","update_time":"1535","taxonomy_group1":"","taxonomy_group2":"","taxonomy_group3":"","taxonomy_group4":"","freetags":"","word_count":"104","pagetype":""},"navigation":{"locale":"enGB","site_domain":"www.stuff.tv","site_name":"stuff.uk","section_child1":"stuff.uk","section_child2":"HotStuff","section_child3":"Carsbikes","section_child4":"none","section_child5":"ItalianVolt"},"search":{"searchphrase":""},"product":{"id":"","manufacturer":["ItalianVolt"],"model":[""],"category":["Carsbikes"],"sub_category1":["Bikes"],"product_edition":"","style":"","size":"","condition":"","price":"","price_band":"","target_price":"","price_currency":"","offer_price":"","min_price":"","max_price":"","version":"","colour":"","dealer":"","dealer_id":"","dealer_group":"","features":"","location":"","green_band":""},"electronics":[],"adzone":{"2":"HotStuff","3":"Carsbikes","4":"none","5":"ItalianVolt"}}</script>
<script src="https://cdn.stuff.tv/sites/stuff.tv/files/advagg_js/js__Pv8fp-gZm0ExI9_BQbwzHxhg2zDc6flEFvtL2GDdzDc__wCe07FY4QEJUgOgIqNXXK32sq6LpIQKRRest5kpVPJc__QLl4i0QmhzwMhpUR9JfJaC4xzacegN_O9JWLI-Hn3kw.js"></script>
<script src="https://cdn.stuff.tv/sites/stuff.tv/files/advagg_js/js__2fLBtHz3dRgfuwM1vmcSC3fZL1WknYM0vnx7OJ-19RY__NOX_xh8r6sZWZSmWDCV93xjAbT3KpiL2ZhdekGAFQwQ__QLl4i0QmhzwMhpUR9JfJaC4xzacegN_O9JWLI-Hn3kw.js"></script>
<script>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</script>
  <script src="https://cdn.stuff.tv/sites/stuff.tv/files/advagg_js/js__GM3GJPR36rRIz0TRkjC5OQwrioSyN9aoYRivDhCO_AM__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__QLl4i0QmhzwMhpUR9JfJaC4xzacegN_O9JWLI-Hn3kw.js" async="async"></script>
<script async="async" src="https://tags.tiqcdn.com/utag/haymarket/stuff-d7/prod/utag.js"></script>
<script src="https://cdn.stuff.tv/sites/stuff.tv/files/advagg_js/js__WcTpt-w0y1FyXrxZNriX8Ts1KjsFTDpdvZaw9yhRn24__w5t7T5sSQWZqyRBRSI1jPKVo3qJ6imXeUlk0giATltQ__QLl4i0QmhzwMhpUR9JfJaC4xzacegN_O9JWLI-Hn3kw.js"></script>
<script>var fby = fby || []
fby.push(['showTab', {id: '8344', position: 'right', color: '#F40028'}]);
(function () {
  var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true;
  f.src = '//cdn.feedbackify.com/f.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s);
})();</script>
<script>var skimlinks_domain = "go.redirectingat.com";</script>
<script async="async" src="https://s.skimresources.com/js/1044x507144.skimlinks.js"></script>
</body>
</html>
